<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" >
<head>
		
    	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.0">
    <base href="http://www.primapress.it/tempo-libero/musica-spettacoli/127-tempo-libero/musica-spettacoli/marco-parente-uscito-il-nuovo-album-life.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="marco parente,life" />
	<meta name="author" content="Red Mus" />
	<meta property="og:url" content="http://www.primapress.it/tempo-libero/musica-spettacoli/127-tempo-libero/musica-spettacoli/marco-parente-uscito-il-nuovo-album-life.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Marco Parente, uscito il nuovo album “Life” - PRIMAPRESS.IT" />
	<meta property="og:description" content="MILANO -&amp;nbsp;&amp;nbsp;È&amp;nbsp;disponibile su tutte le piattaforme di streaming e in formato CD negli store “Life”,&amp;nbsp; il nuovo album di Marco Parente.&amp;nbsp;A distanza di sette anni dalla pubblicazione del precedente lavoro discografico dal titolo “Suite Love”, Marco Parente torna con un nuovo album:..." />
	<meta property="og:image" content="http://www.primapress.it/media/k2/items/cache/f828a92fca825600828b2147a7364bee_L.jpg?t=20201024_064512" />
	<meta name="image" content="http://www.primapress.it/media/k2/items/cache/f828a92fca825600828b2147a7364bee_L.jpg?t=20201024_064512" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@PRIMAPRESSIT" />
	<meta name="twitter:title" content="Marco Parente, uscito il nuovo album “Life” - PRIMAPRESS.IT" />
	<meta name="twitter:description" content="MILANO -&amp;nbsp;&amp;nbsp;È&amp;nbsp;disponibile su tutte le piattaforme di streaming e in formato CD negli store “Life”,&amp;nbsp; il nuovo album di Marco Parente.&amp;nbsp;A distanza di sette anni dalla pubblicazione..." />
	<meta name="twitter:image" content="http://www.primapress.it/media/k2/items/cache/f828a92fca825600828b2147a7364bee_M.jpg?t=20201024_064512" />
	<meta name="twitter:image:alt" content="Marco Parente, uscito il nuovo album “Life”" />
	<meta name="description" content="MILANO -&amp;nbsp;&amp;nbsp;È&amp;nbsp;disponibile su tutte le piattaforme di streaming e in formato CD negli store “Life”,&amp;nbsp; il nuovo album di Marco Parente...." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Marco Parente, uscito il nuovo album “Life” - PRIMAPRESS.IT</title>
	<link href="/tempo-libero/musica-spettacoli/127-tempo-libero/musica-spettacoli/marco-parente-uscito-il-nuovo-album-life.html" rel="canonical" />
	<link href="http://www.primapress.it/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/gk_news2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news2/css/k2.css?v=2.10.3" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?f92e33c62684a43252997c5c418fa57f" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?f92e33c62684a43252997c5c418fa57f" rel="stylesheet" type="text/css" />
	<link href="http://www.primapress.it/templates/gk_news2/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="http://www.primapress.it/templates/gk_news2/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="http://www.primapress.it/templates/gk_news2/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="http://www.primapress.it/templates/gk_news2/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="http://www.primapress.it/templates/gk_news2/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.primapress.it/templates/gk_news2/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.primapress.it/templates/gk_news2/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="http://www.primapress.it/templates/gk_news2/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="http://www.primapress.it/templates/gk_news2/css/style1.css" rel="stylesheet" type="text/css" />
	<link href="http://www.primapress.it/templates/gk_news2/css/typography/typography.style1.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    .childcontent .gkcol { width: 170px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3,
.tag-category h3 { font-family: Arial, Helvetica, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2

 { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 26.3%; }
#gkSearch { width: 26.3%; }
#gkHighlights { width: 73.7%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 73.7%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1040px; }
#gkContentWrap > div { width: 100%; }
#menu1127 > div,
#menu1127 > div > .childcontent-inner { width: 170px; }
#menu1132 > div,
#menu1132 > div > .childcontent-inner { width: 170px; }
#menu1136 > div,
#menu1136 > div > .childcontent-inner { width: 170px; }
#menu1143 > div,
#menu1143 > div > .childcontent-inner { width: 170px; }
#menu1148 > div,
#menu1148 > div > .childcontent-inner { width: 170px; }
#menu1145 > div,
#menu1145 > div > .childcontent-inner { width: 170px; }
#menu1207 > div,
#menu1207 > div > .childcontent-inner { width: 170px; }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d54285ff2f5ca348de446fd42a1cc380","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?f92e33c62684a43252997c5c418fa57f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?f92e33c62684a43252997c5c418fa57f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?f92e33c62684a43252997c5c418fa57f" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?f92e33c62684a43252997c5c418fa57f" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?f92e33c62684a43252997c5c418fa57f" type="text/javascript"></script>
	<script src="/media/system/js/core.js?f92e33c62684a43252997c5c418fa57f" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?f92e33c62684a43252997c5c418fa57f" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?f92e33c62684a43252997c5c418fa57f" type="text/javascript"></script>
	<script src="http://www.primapress.it/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
	<script src="http://www.primapress.it/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
	<script src="http://www.primapress.it/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "http://www.primapress.it/templates/gk_news2";

$GK_URL = "http://www.primapress.it/";

	</script>
	<link rel="apple-touch-icon" href="http://www.primapress.it/templates/gk_news2/images/touch-device.png">
	<link rel="apple-touch-icon-precompose" href="http://www.primapress.it/templates/gk_news2/images/touch-device.png">

    <link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/small.desktop.css" media="(max-width: 1040px)" />
<link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/tablet.css" media="(max-width: 800px)" />
<link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/small.tablet.css" media="(max-width: 800px)" />
<link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/mobile.css" media="(max-width: 640px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.primapress.it/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.primapress.it/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ybb9h1aw9w00g6", domain:"primapress.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ybb9h1aw9w00g6" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> <link rel="stylesheet" href="/templates/gk_news2/css/smartphone.css" type="text/css" /><link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
	
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window, document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '442173702884585');
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=442173702884585&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->

	</head>
<body data-mobile="true" data-tablet-width="800" data-tablet-small-width="800" data-mobile-width="640"><!-- Copyright (c) OpenGlobal. GNU/GPL V3 licence. You may copy and modify this, providing the link to http://www.openglobal.co.uk remains intact. -->
<div id="openglobal_privacy_widget" style="display: inline; text-align:left; font-size: 13px; line-height: 100%;width:100%; position: fixed; top: 0; right: 0; margin: 0; padding: 0 0 0 3px; background: #dddddd; z-index: 100000; opacity:0.9; filter: alpha(opacity=90);">
<div style="display: inline; float:left; padding:4px;"><br>Questo sito NON utilizza alcun cookie di profilazione. Sono invece utilizzati cookie di terze parti legati alla presenza dei “social plugin” e di Google Analytics. Clicca sul bottone "Accetto" o continua la navigazione per accettare. <a rel="privacy" href="http://www.primapress.it/index.php?option=com_k2&view=item&layout=item&id=191&Itemid=1007">Maggiori informazioni</a></div>
<button id="openglobal_privacy_accept" style="vertical-align: middle;" onclick="openglobal_privacy_accept();return false;">ACCETTO</button>
<button id="openglobal_privacy_wait" style="vertical-align: middle;" onclick="clearTimeout(openglobal_privacy_timer);return false;">RIFIUTO</button>
<button id="openglobal_privacy_leave" style="vertical-align: middle;" onclick="window.location='http://www.change.org/petitions/stop-the-eu-s-legal-war-on-web-cookies';">RIFIUTO</button>
</div>
<script type="text/javascript">
//<![CDATA[
var openglobal_privacy_timeout = 0;
var openglobal_privacy_functions = [];

var openglobal_privacy_widget = document.getElementById('openglobal_privacy_widget');
var results = document.cookie.match ( '(^|;) ?openglobal_privacy_widget=([^;]*)(;|$)' );
if (results) {
  if (1 == unescape(results[2])) {
    openglobal_privacy_accept();
  }
} else {
  window.onload = function() {
    for (var i = 0; i < document.links.length; i++) {
      var link_href = document.links[i].getAttribute('href');
      if ('privacy' != document.links[i].getAttribute('rel') && (!/^[\w]+:/.test(link_href) || (new RegExp('^[\w]+://[\w\d\-\.]*' + window.location.host)).test(link_href))) {
        var current_onclick = document.links[i].onclick;
document.links[i].onclick = function() {openglobal_privacy_accept();if (Object.prototype.toString.call(current_onclick) == '[object Function]') {current_onclick();}};
      }
    }
  };
}

var openglobal_privacy_timer;
if (openglobal_privacy_timeout > 0) {
   openglobal_privacy_timer = setTimeout('openglobal_privacy_tick()', 1000);
} else {
  var openglobal_privacy_wait = document.getElementById('openglobal_privacy_wait');
  if (null != openglobal_privacy_wait) {
    openglobal_privacy_wait.parentNode.removeChild(openglobal_privacy_wait);
  }
}
function openglobal_privacy_tick() {
  if (0 >= --openglobal_privacy_timeout) {
    openglobal_privacy_accept();
    return;
  }
  var openglobal_privacy_accept_button = document.getElementById('openglobal_privacy_accept');
  if (null != openglobal_privacy_accept_button) {
    openglobal_privacy_accept_button.innerHTML = 'Yes (' + openglobal_privacy_timeout + ')';
    openglobal_privacy_timer = setTimeout('openglobal_privacy_tick()', 1000);
  }
}

function openglobal_privacy_accept() {
  clearTimeout(openglobal_privacy_timer);
  document.cookie = 'openglobal_privacy_widget=1; path=/; expires=Mon, 18 Jan 2038 03:14:00 GMT';
  openglobal_privacy_widget.parentNode.removeChild(openglobal_privacy_widget);
  for (var i = 0; i < openglobal_privacy_functions.length; i++) {
    openglobal_privacy_functions[i]();
  }
}
//]]>
</script>	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-554dea2721c5059f" async="async"></script>
	<a id="skinlink" href="http://it.swarovskioptik.com/natura" target="_blank">
<span>Skin ADV</span>
</a>
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-1451363-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		<div id="container">
	<div id="gkBg" class="gkPage">
	<div class="privacybar"></div>
<div id="topbar">			
<div id="datatop"> 		<div class="moduletable-cerca">
						
<div id="k2ModuleBox829" class="k2SearchBlock -cerca k2LiveSearchBlock">
    <form action="/regioni/friuli-venezia-giulia/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <input type="text" value="Cerca" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Cerca';" onfocus="if(this.value=='Cerca') this.value='';" />

        
        
        
                <input type="hidden" name="format" value="html" />
        <input type="hidden" name="t" value="" />
        <input type="hidden" name="tpl" value="search" />
        
            </form>

        <div class="k2LiveSearchResults"></div>
    </div>
		</div>
	 <div class="ora" style="margin: 15px 0px 0px; display: inline-block; text-align: center; width: 248px;"><noscript><div style="display: inline-block; padding: 2px 4px; margin: 0px 0px 5px; border: 1px solid rgb(204, 204, 204); text-align: center; background-color: rgb(60, 72, 84);"><a style="text-decoration: none; font-size: 13px; color: rgb(255, 255, 255);" href="http://localtimes.info/Europe/Italy/Rome/"><img src="http://localtimes.info/images/countries/it.png"="" border=0="" style="border:0;margin:0;padding:0"=""> Rome</a></div></noscript><!--<script src="http://localtimes.info/clock.php?continent=Europe&country=Italy&city=Rome&cp1_Hex=ffffff&cp2_Hex=3c4854&cp3_Hex=000000&fwdt=248&ham=1&hbg=0&hfg=0&sid=0&mon=1&wek=0&wkf=0&sep=0&widget_number=1014" type="text/javascript"></script>--></div>		
</div>
<div id="bannertop"><script type="text/javascript">    google_ad_client = "ca-pub-0804981815198064";    google_ad_slot = "8221458120";    google_ad_width = 728;    google_ad_height = 90;</script><!-- prima top --><script type="text/javascript"src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>	
</div>

<div id="logobar">
<div id="logo">		<div class="moduletabletitle-color4">
						

<div class="custom title-color4"  >

	<p><a href="/"><img src="/images/loghi/logo.png" alt="logo" width="460" height="73" /></a></p>	
</div>
		</div>
	</div>		
<div id="sidelogo_right"></div>
</div>

<div id="menubar">		
<div id="menu">
	
<div id="gkMainMenu" class="gkMenuClassic">				        
<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first haschild"><a href="/primo-piano2.html"  class=" first haschild" id="menu1127"  >Primo Piano</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/primo-piano2/breaking-news.html"  class=" first" id="menu1130"  >Breaking News</a></li><li  class="last"><a href="/primo-piano2/primopiano1.html"  class=" last" id="menu1501"  >PrimoPiano</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/economia2.html"  class=" haschild" id="menu1132"  >Economia</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/economia2/aziende.html"  class=" first" id="menu1133"  >Aziende</a></li><li ><a href="/economia2/fisco.html"  id="menu1134"  >Fisco &amp; Lavoro</a></li><li ><a href="/economia2/agricoltura.html"  id="menu1135"  >Agricoltura</a></li><li  class="last"><a href="/economia2/aerospazio.html"  class=" last" id="menu1183"  >Aerospazio</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/societa2.html"  class=" haschild" id="menu1136"  >Attualità</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/societa2/italia.html"  class=" first" id="menu1474"  >Italia</a></li><li ><a href="/societa2/mondo.html"  id="menu1473"  >Mondo</a></li><li ><a href="/societa2/politica.html"  id="menu1475"  >Politica</a></li><li ><a href="/societa2/ambiente.html"  id="menu1137"  >Ambiente</a></li><li ><a href="/societa2/informazione.html"  id="menu1139"  >Informazione</a></li><li ><a href="/societa2/moda-tendenze.html"  id="menu1140"  >Moda &amp; Tendenze</a></li><li  class="last"><a href="/societa2/terzo-settore.html"  class=" last" id="menu1142"  >Terzo Settore</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/tecnologia.html"  class=" haschild" id="menu1143"  >Tech</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/tecnologia/motori-nautica.html"  class=" first" id="menu1144"  >Motori &amp; Nautica</a></li><li ><a href="/tecnologia/salute-benessere.html"  id="menu1141"  >Salute &amp; Benessere</a></li><li  class="last"><a href="/tecnologia/design.html"  class=" last" id="menu1138"  >Design</a></li></ul></div>
</div>
</div></li><li  class="haschild active"><a href="/tempo-libero.html"  class=" haschild active" id="menu1148"  >Tempo Libero</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first active"><a href="/tempo-libero/musica-spettacoli.html"  class=" first active" id="menu1150"  >Musica &amp; Spettacoli</a></li><li ><a href="/tempo-libero/radio-e-tv.html"  id="menu1154"  >Radio e TV</a></li><li ><a href="/tempo-libero/cinema-teatro.html"  id="menu1151"  >Cinema &amp; Teatro</a></li><li ><a href="/tempo-libero/gusto.html"  id="menu1153"  >Wine&amp;Food</a></li><li  class="last"><a href="/tempo-libero/travel.html"  class=" last" id="menu1149"  >Viaggi e Turismo</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/cultura2.html"  class=" haschild" id="menu1145"  >Cultura</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/cultura2/arte-mostre.html"  class=" first" id="menu1146"  >Arte &amp; Mostre</a></li><li  class="last"><a href="/cultura2/editoria.html"  class=" last" id="menu1147"  >Editoria</a></li></ul></div>
</div>
</div></li><li ><a href="/sport3.html"  id="menu1152"  >Sport</a></li><li  class="last haschild"><a href="/regioni.html"  class=" last haschild" id="menu1207"  >Regioni</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/regioni/abruzzo.html"  class=" first" id="menu1208"  >Abruzzo</a></li><li ><a href="/regioni/basilicata.html"  id="menu1209"  >Basilicata</a></li><li ><a href="/regioni/calabria.html"  id="menu1210"  >Calabria</a></li><li ><a href="/regioni/campania.html"  id="menu1211"  >Campania</a></li><li ><a href="/regioni/emilia-romagna.html"  id="menu1212"  >Emilia Romagna</a></li><li ><a href="/regioni/friuli-venezia-giulia.html"  id="menu1213"  >Friuli Venezia Giulia</a></li><li ><a href="/regioni/lazio.html"  id="menu1214"  >Lazio</a></li><li ><a href="/regioni/liguria.html"  id="menu1215"  >Liguria</a></li><li ><a href="/regioni/lombardia.html"  id="menu1216"  >Lombardia</a></li><li ><a href="/regioni/marche.html"  id="menu1217"  >Marche</a></li><li ><a href="/regioni/molise.html"  id="menu1218"  >Molise</a></li><li ><a href="/regioni/piemonte.html"  id="menu1219"  >Piemonte</a></li><li ><a href="/regioni/puglia.html"  id="menu1220"  >Puglia</a></li><li ><a href="/regioni/sardegna.html"  id="menu1221"  >Sardegna</a></li><li ><a href="/regioni/sicilia.html"  id="menu1222"  >Sicilia</a></li><li ><a href="/regioni/toscana.html"  id="menu1223"  >Toscana</a></li><li ><a href="/regioni/trentino-alto-adige.html"  id="menu1224"  >Trentino Alto Adige</a></li><li ><a href="/regioni/umbria.html"  id="menu1225"  >Umbria</a></li><li ><a href="/regioni/valle-d-aosta.html"  id="menu1226"  >Valle d'Aosta</a></li><li  class="last"><a href="/regioni/veneto.html"  class=" last" id="menu1227"  >Veneto</a></li></ul></div>
</div>
</div></li></ul>
</nav>					 
		<div class="moduletable-social">
						

<div class="custom -social"  >

	<p style="text-align: left;"><a href="https://www.facebook.com/PrimaPressNews" target="_blank" rel="noopener"><img src="/images/social/fb.png" alt="fb" /></a><a href="https://twitter.com/Primapressit" target="_blank" rel="noopener"><img src="/images/social/tw.png" alt="tw" /></a><a href="https://www.instagram.com/primapressit/" target="_blank" rel="noopener"><img src="/images/social/instag3.png" alt="instag3" /></a><a href="https://plus.google.com/u/0/107909934772272409037/about" target="_blank" rel="noopener"><img src="/images/social/g.png" alt="g" /></a><a href="/index.php?option=com_k2&amp;view=itemlist&amp;task=evidenza&amp;format=feed&amp;type=rss" target="_blank"><img src="/images/social/rss.png" alt="rss" /></a><a href="https://plus.google.com/u/0/107909934772272409037/about" target="_blank" rel="noopener"></a></p>	
</div>
		</div>
					
</div>				
										

	<div id="gkMobileMenu" class="gkPage"> 
<i id="mobile-menu-toggler" class="fa fa-bars"></i>				   	
<select onChange="window.location.href=this.value;" class="chzn-done">				       
<option  value="/primo-piano2.html">Primo Piano</option><option  value="/primo-piano2/breaking-news.html">&mdash; Breaking News</option><option  value="/primo-piano2/primopiano1.html">&mdash; PrimoPiano</option><option  value="/economia2.html">Economia</option><option  value="/economia2/aziende.html">&mdash; Aziende</option><option  value="/economia2/fisco.html">&mdash; Fisco &amp; Lavoro</option><option  value="/economia2/agricoltura.html">&mdash; Agricoltura</option><option  value="/economia2/aerospazio.html">&mdash; Aerospazio</option><option  value="/societa2.html">Attualità</option><option  value="/societa2/italia.html">&mdash; Italia</option><option  value="/societa2/mondo.html">&mdash; Mondo</option><option  value="/societa2/politica.html">&mdash; Politica</option><option  value="/societa2/ambiente.html">&mdash; Ambiente</option><option  value="/societa2/informazione.html">&mdash; Informazione</option><option  value="/societa2/moda-tendenze.html">&mdash; Moda &amp; Tendenze</option><option  value="/societa2/terzo-settore.html">&mdash; Terzo Settore</option><option  value="/tecnologia.html">Tech</option><option  value="/tecnologia/motori-nautica.html">&mdash; Motori &amp; Nautica</option><option  value="/tecnologia/salute-benessere.html">&mdash; Salute &amp; Benessere</option><option  value="/tecnologia/design.html">&mdash; Design</option><option  value="/tempo-libero.html">Tempo Libero</option><option selected="selected"  value="/tempo-libero/musica-spettacoli.html">&mdash; Musica &amp; Spettacoli</option><option  value="/tempo-libero/radio-e-tv.html">&mdash; Radio e TV</option><option  value="/tempo-libero/cinema-teatro.html">&mdash; Cinema &amp; Teatro</option><option  value="/tempo-libero/gusto.html">&mdash; Wine&amp;Food</option><option  value="/tempo-libero/travel.html">&mdash; Viaggi e Turismo</option><option  value="/cultura2.html">Cultura</option><option  value="/cultura2/arte-mostre.html">&mdash; Arte &amp; Mostre</option><option  value="/cultura2/editoria.html">&mdash; Editoria</option><option  value="/sport3.html">Sport</option><option  value="/regioni.html">Regioni</option><option  value="/regioni/abruzzo.html">&mdash; Abruzzo</option><option  value="/regioni/basilicata.html">&mdash; Basilicata</option><option  value="/regioni/calabria.html">&mdash; Calabria</option><option  value="/regioni/campania.html">&mdash; Campania</option><option  value="/regioni/emilia-romagna.html">&mdash; Emilia Romagna</option><option  value="/regioni/friuli-venezia-giulia.html">&mdash; Friuli Venezia Giulia</option><option  value="/regioni/lazio.html">&mdash; Lazio</option><option  value="/regioni/liguria.html">&mdash; Liguria</option><option  value="/regioni/lombardia.html">&mdash; Lombardia</option><option  value="/regioni/marche.html">&mdash; Marche</option><option  value="/regioni/molise.html">&mdash; Molise</option><option  value="/regioni/piemonte.html">&mdash; Piemonte</option><option  value="/regioni/puglia.html">&mdash; Puglia</option><option  value="/regioni/sardegna.html">&mdash; Sardegna</option><option  value="/regioni/sicilia.html">&mdash; Sicilia</option><option  value="/regioni/toscana.html">&mdash; Toscana</option><option  value="/regioni/trentino-alto-adige.html">&mdash; Trentino Alto Adige</option><option  value="/regioni/umbria.html">&mdash; Umbria</option><option  value="/regioni/valle-d-aosta.html">&mdash; Valle d'Aosta</option><option  value="/regioni/veneto.html">&mdash; Veneto</option>				   	
</select>									
</div>										   		     				
</div>
</div>

			

<div class="contenitore">
<article id="k2Container" class="itemView"> 
		 
		         
                  <header>
                                                         <h1>Marco Parente, uscito il nuovo album “Life”</h1>
                                      
                                      <ul>
	                   		                   	 <li><time datetime="2020-10-24T08:36:55+02:00">24 Ottobre 2020</time></li>
	                   	 	                   	 	                   	 <li>di&nbsp;Red Mus</li>
	                   	 	                   	
	                   	 <li><span>in</span> <a href="/tempo-libero/musica-spettacoli.html">Musica & Spettacoli</a></li>
	                   	 
	                   	 
	                   	                    </ul>
                            </header>
                  
         <div class="itemBodyWrap">
         
          <div class="itemBody gkHasAside"> 
          		 
          		                    
                                        <div class="itemImageBlock"> 
                                        <div class="itemImage"  href="/media/k2/items/cache/f828a92fca825600828b2147a7364bee_XL.jpg?t=20201024_064512" title="Clicca per vedere l'anteprima dell'immagine"> <img src="/media/k2/items/cache/f828a92fca825600828b2147a7364bee_L.jpg?t=20201024_064512" alt="Marco Parente, uscito il nuovo album &ldquo;Life&rdquo;" style="width:829px; height:auto;" /> </div>
                                                                                </div>
                      
                    
                     
                    					
		  <!-- Item text -->
	  <div class="itemFullText">
	  (PRIMAPRESS) - MILANO -&nbsp;&nbsp;È&nbsp;disponibile su tutte le piattaforme di streaming e in formato CD negli store “Life”,&nbsp; il nuovo album di Marco Parente.&nbsp;A distanza di sette anni dalla pubblicazione del precedente lavoro discografico dal titolo “Suite Love”, Marco Parente torna con un nuovo album: “Life”, come “vita”.<br /> Quella delle persone che vivono e vanno avanti tutti i giorni, nonostante il sentore di assurdo e irrisolto che ronza nelle loro orecchie, quelle che sono abituate a tutto pur di esperire ogni cosa, dal dolore al piacere, dalle montagne russe dei sentimenti alla ruota del destino quotidiano. Ci si abitua a tutto questo e tanto altro, pur di non mollare e restare sulla giostra. Il nuovo progetto discografico full lenght di Marco Parente , attraverso i dieci brani che lo compongono, parla di questo.
Spiega l'autore a proposito del nuovo album : «L'unica finalità di questo disco è se stesso! Le dieci canzoni che lo compongono sono come oggetti galleggianti e, anche se ne conosco e ne ho curato ogni singola molecola, non saprei raccontarne più la provenienza. Quindi solo che stanno a galla nonostante le forti correnti, il sole a picco, le navi alla deriva e le acrobazie dei delfini. Loro galleggiano, con una certa consapevolezza. Tutto qui».
Di seguito la tracklist di “Life”: “Nella giungla”, “Vita”, “Lo spazio tra i personaggi”, “Ok panico!”, “Avventura molecolare”, “In mezzo al buio”, “Ma quand'è che si ricomincia da capo? ”,“ Il gusto della via ”,“ Mai solo ”,“ Bar 90 ”. - (PRIMAPRESS)
	  </div>
	                      

                    
                                        
                                        
                                                                                 <div class="itemLinks">
                                                                                          <div class="itemTagsBlock"> <span>TAGS</span>
                                        <ul class="itemTags">
                                                                                                    <li> <a href="/regioni/friuli-venezia-giulia/tag/marco%20parente.html">marco parente</a> </li>
                                                                                                    <li> <a href="/regioni/friuli-venezia-giulia/tag/life.html">life</a> </li>
                                                                                          </ul>
                              </div>
                                                  </div>
                    
                    

                    
                                        
                   
                     
                     </div>
          
                    <aside class="itemAsideInfo"> 

                        <div class="itemSocialSharing">
                            <!-- Go to www.addthis.com/dashboard to customize your tools -->
							<div class="addthis_sharing_toolbox"></div>
                        </div>
                        

          </aside>
                    
          </div>
          
                               </article>
</div>
<div class="contenitoreright">	
 <div>
                                        <div class="itemAuthorContent">
                                             <div>
                              <h3>Potrebbe interessarti anche:</h3>
                          
                                                                                <div> 
					
					<div class="related">
														<div class="itemRelTitle"> <a  href="/tempo-libero/musica-spettacoli/127-tempo-libero/musica-spettacoli/nella-giungla-e-il-nuovo-brano-di-marco-parente-in-radio-da-domani.html">“Nella Giungla” è il nuovo brano di Marco Parente in radio da domani</a>
				<div class="itemRelCat">in <a href="/tempo-libero/musica-spettacoli.html">Musica & Spettacoli</a></div>
				</div>
				
				</div>

				
							      </div> 
                                                           
                       </div>
                                        
                                        </div>
                    
<div class="related">
<h3>ARTICOLI DALLA CATEGORIA Musica & Spettacoli</h3><!-- START: Modules Anywhere --><div id="k2ModuleBox824" class="k2ItemsBlock -related">

	
	
        <div class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      


      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      	  
	  	      	     <div class="itemRelImageWrap">  <a  href="/tempo-libero/musica-spettacoli/127-tempo-libero/musica-spettacoli/marco-parente-uscito-il-nuovo-album-life.html" title="Continua a leggere &quot;Marco Parente, uscito il nuovo album &ldquo;Life&rdquo;&quot;">
	      	<img src="/media/k2/items/cache/f828a92fca825600828b2147a7364bee_M.jpg?t=20201024_064512" alt="Marco Parente, uscito il nuovo album &ldquo;Life&rdquo;"/>
	      </a></div>
	      		  
		     <div class="itemRelTitle"> <a href="/tempo-libero/musica-spettacoli/127-tempo-libero/musica-spettacoli/marco-parente-uscito-il-nuovo-album-life.html">Marco Parente, uscito il nuovo album “Life”</a></div>
      		  
            <div class="moduleItemIntrotext">


      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </div>
        <div class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      


      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      	  
	  	      	     <div class="itemRelImageWrap">  <a  href="/tempo-libero/musica-spettacoli/127-tempo-libero/musica-spettacoli/mille-in-rotazione-radiofonica-il-nuvo-singolo.html" title="Continua a leggere &quot;MILLE in rotazione radiofonica il nuvo singolo&quot;">
	      	<img src="/media/k2/items/cache/4b6369ab7d67c3c819825d050902b2cb_M.jpg?t=20201024_063246" alt="MILLE in rotazione radiofonica il nuvo singolo"/>
	      </a></div>
	      		  
		     <div class="itemRelTitle"> <a href="/tempo-libero/musica-spettacoli/127-tempo-libero/musica-spettacoli/mille-in-rotazione-radiofonica-il-nuvo-singolo.html">MILLE in rotazione radiofonica il nuvo singolo</a></div>
      		  
            <div class="moduleItemIntrotext">


      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </div>
        <div class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      


      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      	  
	  	      	     <div class="itemRelImageWrap">  <a  href="/tempo-libero/musica-spettacoli/127-tempo-libero/musica-spettacoli/si-apre-il-contest-per-l-ottava-edizione-di-genova-per-voi-con-il-sostegno-di-siae-e-universal-music-publishing-ricordi.html" title="Continua a leggere &quot;Si apre il contest per l&#039;ottava edizione di &quot;Genova per voi&quot; con il sostegno di Siae e Universal Music Publishing Ricordi&quot;">
	      	<img src="/media/k2/items/cache/fddd111afb0a60698bfa9eaf4c5b5c24_M.jpg" alt="Si apre il contest per l&#039;ottava edizione di &quot;Genova per voi&quot; con il sostegno di Siae e Universal Music Publishing Ricordi"/>
	      </a></div>
	      		  
		     <div class="itemRelTitle"> <a href="/tempo-libero/musica-spettacoli/127-tempo-libero/musica-spettacoli/si-apre-il-contest-per-l-ottava-edizione-di-genova-per-voi-con-il-sostegno-di-siae-e-universal-music-publishing-ricordi.html">Si apre il contest per l'ottava edizione di "Genova per voi" con il sostegno di Siae e Universal Music Publishing Ricordi</a></div>
      		  
            <div class="moduleItemIntrotext">


      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </div>
        <div class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      


      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      	  
	  	      	     <div class="itemRelImageWrap">  <a  href="/tempo-libero/musica-spettacoli/127-tempo-libero/musica-spettacoli/damiano-da-oggi-il-singolo-d-esordio-colpa-della-verita.html" title="Continua a leggere &quot;Damiano da oggi il singolo d&#039;esordio &ldquo;Colpa Della Verit&agrave;&rdquo;&quot;">
	      	<img src="/media/k2/items/cache/e5475eb489aff2af2427f85a38cc9c86_M.jpg?t=20201016_100003" alt="Damiano da oggi il singolo d&#039;esordio &ldquo;Colpa Della Verit&agrave;&rdquo;"/>
	      </a></div>
	      		  
		     <div class="itemRelTitle"> <a href="/tempo-libero/musica-spettacoli/127-tempo-libero/musica-spettacoli/damiano-da-oggi-il-singolo-d-esordio-colpa-della-verita.html">Damiano da oggi il singolo d'esordio “Colpa Della Verità”</a></div>
      		  
            <div class="moduleItemIntrotext">


      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </div>
        <div class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      


      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      	  
	  	      	     <div class="itemRelImageWrap">  <a  href="/tempo-libero/musica-spettacoli/127-tempo-libero/musica-spettacoli/maestro-pellegrini-in-radio-da-oggi-inattaccabile.html" title="Continua a leggere &quot;Maestro Pellegrini in radio da oggi Inattaccabile&quot;">
	      	<img src="/media/k2/items/cache/225806ab85617dd3768f08fbf46f81c6_M.jpg?t=20201016_094812" alt="Maestro Pellegrini in radio da oggi Inattaccabile"/>
	      </a></div>
	      		  
		     <div class="itemRelTitle"> <a href="/tempo-libero/musica-spettacoli/127-tempo-libero/musica-spettacoli/maestro-pellegrini-in-radio-da-oggi-inattaccabile.html">Maestro Pellegrini in radio da oggi Inattaccabile</a></div>
      		  
            <div class="moduleItemIntrotext">


      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </div>
        <div class="clearList"></div>

  
	
	
</div><!-- END: Modules Anywhere --></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0804981815198064"
     data-ad-slot="2456650921"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		</div>
<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->

						

	</div>
		    
<footer id="gkFooter">
	<div class="gkPage">
				
				<div id="gkFooterNav">
			
<ul class="menu">
<li class="item-640"><a href="/" title=" Home Menu Item">Home</a></li><li class="item-1007"><a href="/privacy.html" >Privacy</a></li><li class="item-1008"><a href="/copyrights.html" > Copyrights </a></li><li class="item-1009"><a href="/disclaimer.html" >Disclaimer</a></li><li class="item-938"><a href="/politics.html" >Chi siamo</a></li><li class="item-939"><a href="/sport.html" >Redazione</a></li><li class="item-940"><a href="/lifestyle.html" >Primapress 2.0</a></li><li class="item-977"><a href="/contattaci.html" >Contattaci</a></li><li class="item-1510"><a href="/produzioni-per-radio.html" >Produzioni per radio</a></li><li class="item-1156"><a href="/mondo.html" >Mondo</a></li><li class="item-1158"><a href="/italia2.html" >Italia</a></li><li class="item-1160"><a href="/economia2-2.html" >Economia</a></li><li class="item-1189"><a href="/l.html" >Log-in</a></li></ul>

		</div>
				

		<p id="gkCopyrights">PRIMAPRESS.it &nbsp; 2020 &nbsp; &copy; <a href="http://www.primapress.it"></a> .Tutti i diritti sono riservati. <br>
		 PRIMAPRESS S.r.l. -  Sede Legale: Via Giunio Antonio Resti, 63 ROMA - presso i-Talicom s.r.l. <br>
 Agenzia Stampa Nazionale Online e Radiofonica <br> 
Testata Giornalistica iscritta al Tribunale di Roma n.138/2019 del 24/10/2019 <br>
Direttore Responsabile: Paolo Picone <br> 
P.Iva 15275681003

		

		
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '171342606239806', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		  	function updateButton(response) {
	    	var button = document.getElementById('fb-auth');
		
			if(button) {   
			    if (response.authResponse) {
			    // user is already logged in and connected
			    button.onclick = function() {
			        if(document.id('login-form')){
			            document.id('modlgn-username').set('value','Facebook');
			            document.id('modlgn-passwd').set('value','Facebook');
			            document.id('login-form').submit();
			        } else if(document.id('com-login-form')) {
			           document.id('username').set('value','Facebook');
			           document.id('password').set('value','Facebook');
			           document.id('com-login-form').submit();
			        }
			    }
			} else {
			    //user is not connected to your app or logged out
			    button.onclick = function() {
			        FB.login(function(response) {
			           if (response.authResponse) {
			              if(document.id('login-form')){
			                document.id('modlgn-username').set('value','Facebook');
			                document.id('modlgn-passwd').set('value','Facebook');
			                document.id('login-form').submit();
			              } else if(document.id('com-login-form')) {
			                 document.id('username').set('value','Facebook');
			                 document.id('password').set('value','Facebook');
			                 document.id('com-login-form').submit();
			              }
			          } else {
			            //user cancelled login or did not grant authorization
			          }
			        }, {scope:'email'});   
			    }
	    	}
	    }
	  }
	  // run once with current status and whenever the status changes
	  FB.getLoginStatus(updateButton);
	  FB.Event.subscribe('auth.statusChange', updateButton);	
	  	};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 

    </div>

</div>
    
   		
	
</body>
</html>