<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" >
<head>
		
    	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.0">
      <base href="http://www.primapress.it/regioni/lazio/143-lazio/roma-operazione-antidroga-dei-carabinieri-di-tivoli-in-14-agli-arresti-ed-altri-16-indagati.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="link, notizie, agenzie, stampa, giornale, magazine, inter, juventus, milan, napoli, news publishing, article publishing, cms, notizie, agenzia, stampa, radio, gr, giornale, italia, alitalia, politica, cronaca, polizia, salute, calcio, sport, news, carabinieri, europa, prima, primapress, news, sesso, sangue, soldi,m5s" />
  <meta name="title" content="Roma: operazione antidroga dei carabinieri di Tivoli. In 14 agli arresti ed altri 16 indagati" />
  <meta name="author" content="RED-ROM" />
  <meta property="og:url" content="http://www.primapress.it/regioni/lazio/143-lazio/roma-operazione-antidroga-dei-carabinieri-di-tivoli-in-14-agli-arresti-ed-altri-16-indagati.html" />
  <meta property="og:title" content="Roma: operazione antidroga dei carabinieri di Tivoli. In 14 agli arresti ed altri 16 indagati - PRIMAPRESS.IT" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.primapress.it/media/k2/items/cache/80e61dfc869da4f490c4c25d67fe2664_L.jpg?t=-62169984000" />
  <meta name="image" content="http://www.primapress.it/media/k2/items/cache/80e61dfc869da4f490c4c25d67fe2664_L.jpg?t=-62169984000" />
  <meta property="og:description" content="ROMA - I carabinieri della Compagnia di Tivoli (Roma) coadiuvati da unità cinofile e da un elicottero, hanno arrestato 14 persone nell'ambito di un'op..." />
  <meta name="description" content="ROMA - I carabinieri della Compagnia di Tivoli (Roma) coadiuvati da unità cinofile e da un elicottero, hanno arrestato 14 persone nell'ambito di un'op..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Roma: operazione antidroga dei carabinieri di Tivoli. In 14 agli arresti ed altri 16 indagati - PRIMAPRESS.IT</title>
  <link href="http://www.primapress.it/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/templates/gk_news2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_news2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/typography/typography.style1.css" type="text/css" />
  <style type="text/css">
.childcontent .gkcol { width: 170px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3,
.tag-category h3 { font-family: Arial, Helvetica, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2

 { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 26.3%; }
#gkSearch { width: 26.3%; }
#gkHighlights { width: 73.7%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 73.7%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1040px; }
#gkContentWrap > div { width: 100%; }
#menu1127 > div,
#menu1127 > div > .childcontent-inner { width: 170px; }
#menu1132 > div,
#menu1132 > div > .childcontent-inner { width: 170px; }
#menu1136 > div,
#menu1136 > div > .childcontent-inner { width: 170px; }
#menu1143 > div,
#menu1143 > div > .childcontent-inner { width: 170px; }
#menu1148 > div,
#menu1148 > div > .childcontent-inner { width: 170px; }
#menu1145 > div,
#menu1145 > div > .childcontent-inner { width: 170px; }
#menu1207 > div,
#menu1207 > div > .childcontent-inner { width: 170px; }

  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.7.0&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="http://www.primapress.it/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
  <script src="http://www.primapress.it/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.primapress.it/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
  <script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		}
 $GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "http://www.primapress.it/templates/gk_news2";

$GK_URL = "http://www.primapress.it/";

  </script>
  <link rel="apple-touch-icon" href="http://www.primapress.it/templates/gk_news2/images/touch-device.png">
  <link rel="apple-touch-icon-precompose" href="http://www.primapress.it/templates/gk_news2/images/touch-device.png">

    <link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/small.desktop.css" media="(max-width: 1040px)" />
<link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/tablet.css" media="(max-width: 800px)" />
<link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/small.tablet.css" media="(max-width: 800px)" />
<link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/mobile.css" media="(max-width: 640px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.primapress.it/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.primapress.it/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ybb9h1aw9w00g6", domain:"primapress.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ybb9h1aw9w00g6" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> <link rel="stylesheet" href="/templates/gk_news2/css/smartphone.css" type="text/css" /><link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
	
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window, document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '442173702884585');
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=442173702884585&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->

	</head>
<body data-mobile="true" data-tablet-width="800" data-tablet-small-width="800" data-mobile-width="640"><!-- Copyright (c) OpenGlobal. GNU/GPL V3 licence. You may copy and modify this, providing the link to http://www.openglobal.co.uk remains intact. -->
<div id="openglobal_privacy_widget" style="display: inline; text-align:left; font-size: 13px; line-height: 100%;width:100%; position: fixed; top: 0; right: 0; margin: 0; padding: 0 0 0 3px; background: #dddddd; z-index: 100000; opacity:0.9; filter: alpha(opacity=90);">
<div style="display: inline; float:left; padding:4px;"><br>Questo sito NON utilizza alcun cookie di profilazione. Sono invece utilizzati cookie di terze parti legati alla presenza dei “social plugin” e di Google Analytics. Clicca sul bottone "Accetto" o continua la navigazione per accettare. <a rel="privacy" href="http://www.primapress.it/index.php?option=com_k2&view=item&layout=item&id=191&Itemid=1007">Maggiori informazioni</a></div>
<button id="openglobal_privacy_accept" style="vertical-align: middle;" onclick="openglobal_privacy_accept();return false;">ACCETTO</button>
<button id="openglobal_privacy_wait" style="vertical-align: middle;" onclick="clearTimeout(openglobal_privacy_timer);return false;">RIFIUTO</button>
<button id="openglobal_privacy_leave" style="vertical-align: middle;" onclick="window.location='http://www.change.org/petitions/stop-the-eu-s-legal-war-on-web-cookies';">RIFIUTO</button>
</div>
<script type="text/javascript">
//<![CDATA[
var openglobal_privacy_timeout = 0;
var openglobal_privacy_functions = [];

var openglobal_privacy_widget = document.getElementById('openglobal_privacy_widget');
var results = document.cookie.match ( '(^|;) ?openglobal_privacy_widget=([^;]*)(;|$)' );
if (results) {
  if (1 == unescape(results[2])) {
    openglobal_privacy_accept();
  }
} else {
  window.onload = function() {
    for (var i = 0; i < document.links.length; i++) {
      var link_href = document.links[i].getAttribute('href');
      if ('privacy' != document.links[i].getAttribute('rel') && (!/^[\w]+:/.test(link_href) || (new RegExp('^[\w]+://[\w\d\-\.]*' + window.location.host)).test(link_href))) {
        var current_onclick = document.links[i].onclick;
document.links[i].onclick = function() {openglobal_privacy_accept();if (Object.prototype.toString.call(current_onclick) == '[object Function]') {current_onclick();}};
      }
    }
  };
}

var openglobal_privacy_timer;
if (openglobal_privacy_timeout > 0) {
   openglobal_privacy_timer = setTimeout('openglobal_privacy_tick()', 1000);
} else {
  var openglobal_privacy_wait = document.getElementById('openglobal_privacy_wait');
  if (null != openglobal_privacy_wait) {
    openglobal_privacy_wait.parentNode.removeChild(openglobal_privacy_wait);
  }
}
function openglobal_privacy_tick() {
  if (0 >= --openglobal_privacy_timeout) {
    openglobal_privacy_accept();
    return;
  }
  var openglobal_privacy_accept_button = document.getElementById('openglobal_privacy_accept');
  if (null != openglobal_privacy_accept_button) {
    openglobal_privacy_accept_button.innerHTML = 'Yes (' + openglobal_privacy_timeout + ')';
    openglobal_privacy_timer = setTimeout('openglobal_privacy_tick()', 1000);
  }
}

function openglobal_privacy_accept() {
  clearTimeout(openglobal_privacy_timer);
  document.cookie = 'openglobal_privacy_widget=1; path=/; expires=Mon, 18 Jan 2038 03:14:00 GMT';
  openglobal_privacy_widget.parentNode.removeChild(openglobal_privacy_widget);
  for (var i = 0; i < openglobal_privacy_functions.length; i++) {
    openglobal_privacy_functions[i]();
  }
}
//]]>
</script>	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-554dea2721c5059f" async="async"></script>
	<a id="skinlink" href="http://it.swarovskioptik.com/natura" target="_blank">
<span>Skin ADV</span>
</a>
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-1451363-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		<div id="container">
	<div id="gkBg" class="gkPage">
	<div class="privacybar"></div>
<div id="topbar">			
<div id="datatop"> 		<div class="moduletable-cerca">
						
<div id="k2ModuleBox829" class="k2SearchBlock -cerca k2LiveSearchBlock">
	<form action="/regioni/friuli-venezia-giulia/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" value="Cerca" name="searchword" maxlength="20" size="20" alt="Cerca" class="inputbox" onblur="if(this.value=='') this.value='Cerca';" onfocus="if(this.value=='Cerca') this.value='';" />

										<input type="hidden" name="format" value="html" />
		<input type="hidden" name="t" value="" />
		<input type="hidden" name="tpl" value="search" />
			</form>

		<div class="k2LiveSearchResults"></div>
	</div>
		</div>
	 <div class="ora" style="margin: 15px 0px 0px; display: inline-block; text-align: center; width: 248px;"><noscript><div style="display: inline-block; padding: 2px 4px; margin: 0px 0px 5px; border: 1px solid rgb(204, 204, 204); text-align: center; background-color: rgb(60, 72, 84);"><a style="text-decoration: none; font-size: 13px; color: rgb(255, 255, 255);" href="http://localtimes.info/Europe/Italy/Rome/"><img src="http://localtimes.info/images/countries/it.png"="" border=0="" style="border:0;margin:0;padding:0"=""> Rome</a></div></noscript><script src="http://localtimes.info/clock.php?continent=Europe&country=Italy&city=Rome&cp1_Hex=ffffff&cp2_Hex=3c4854&cp3_Hex=000000&fwdt=248&ham=1&hbg=0&hfg=0&sid=0&mon=1&wek=0&wkf=0&sep=0&widget_number=1014" type="text/javascript"></script></div>		
</div>
<div id="bannertop"><script type="text/javascript">    google_ad_client = "ca-pub-0804981815198064";    google_ad_slot = "8221458120";    google_ad_width = 728;    google_ad_height = 90;</script><!-- prima top --><script type="text/javascript"src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>	
</div>

<div id="logobar">
<div id="logo">		<div class="moduletabletitle-color4">
						

<div class="custom title-color4"  >

	<p><a href="/"><img src="/images/loghi/logo.png" alt="logo" width="460" height="73" /></a></p>	
</div>
		</div>
	</div>		
<div id="sidelogo_right"></div>
</div>

<div id="menubar">		
<div id="menu">
	
<div id="gkMainMenu" class="gkMenuClassic">				        
<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first haschild"><a href="/primo-piano2.html"  class=" first haschild" id="menu1127"  >Primo Piano</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/primo-piano2/italia.html"  class=" first" id="menu1130"  >Ultimora</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/economia2.html"  class=" haschild" id="menu1132"  >Economia</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/economia2/aziende.html"  class=" first" id="menu1133"  >Aziende</a></li><li ><a href="/economia2/fisco.html"  id="menu1134"  >Fisco &amp; Lavoro</a></li><li ><a href="/economia2/agricoltura.html"  id="menu1135"  >Agricoltura</a></li><li  class="last"><a href="/economia2/travel.html"  class=" last" id="menu1149"  >Viaggi e Turismo</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/societa2.html"  class=" haschild" id="menu1136"  >Società</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/societa2/ambiente.html"  class=" first" id="menu1137"  >Ambiente</a></li><li ><a href="/societa2/informazione.html"  id="menu1139"  >Informazione</a></li><li ><a href="/societa2/moda-tendenze.html"  id="menu1140"  >Moda &amp; Tendenze</a></li><li ><a href="/societa2/salute-benessere.html"  id="menu1141"  >Salute &amp; Benessere</a></li><li  class="last"><a href="/societa2/terzo-settore.html"  class=" last" id="menu1142"  >Terzo Settore</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/tecnologia.html"  class=" haschild" id="menu1143"  >Tecnologia</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/tecnologia/aerospazio.html"  class=" first" id="menu1183"  >Aerospazio</a></li><li ><a href="/tecnologia/motori-nautica.html"  id="menu1144"  >Motori &amp; Nautica</a></li><li  class="last"><a href="/tecnologia/design.html"  class=" last" id="menu1138"  >Design</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/tempo-libero.html"  class=" haschild" id="menu1148"  >Tempo Libero</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/tempo-libero/musica-spettacoli.html"  class=" first" id="menu1150"  >Musica &amp; Spettacoli</a></li><li ><a href="/tempo-libero/cinema-teatro.html"  id="menu1151"  >Cinema &amp; Teatro</a></li><li ><a href="/tempo-libero/gusto.html"  id="menu1153"  >Gusto</a></li><li ><a href="/tempo-libero/radio-e-tv.html"  id="menu1154"  >Radio e TV</a></li><li  class="last haschild"><a href="/tempo-libero/cultura2.html"  class=" last haschild" id="menu1145"  >Cultura</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level2"><li  class="first"><a href="/tempo-libero/cultura2/arte-mostre.html"  class=" first" id="menu1146"  >Arte &amp; Mostre</a></li><li  class="last"><a href="/tempo-libero/cultura2/editoria.html"  class=" last" id="menu1147"  >Editoria</a></li></ul></div>
</div>
</div></li></ul></div>
</div>
</div></li><li ><a href="/sport3.html"  id="menu1152"  >Sport</a></li><li  class="last haschild active"><a href="/regioni.html"  class=" last haschild active" id="menu1207"  >Regioni</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/regioni/abruzzo.html"  class=" first" id="menu1208"  >Abruzzo</a></li><li ><a href="/regioni/basilicata.html"  id="menu1209"  >Basilicata</a></li><li ><a href="/regioni/calabria.html"  id="menu1210"  >Calabria</a></li><li ><a href="/regioni/campania.html"  id="menu1211"  >Campania</a></li><li ><a href="/regioni/emilia-romagna.html"  id="menu1212"  >Emilia Romagna</a></li><li ><a href="/regioni/friuli-venezia-giulia.html"  id="menu1213"  >Friuli Venezia Giulia</a></li><li  class="active"><a href="/regioni/lazio.html"  class=" active" id="menu1214"  >Lazio</a></li><li ><a href="/regioni/liguria.html"  id="menu1215"  >Liguria</a></li><li ><a href="/regioni/lombardia.html"  id="menu1216"  >Lombardia</a></li><li ><a href="/regioni/marche.html"  id="menu1217"  >Marche</a></li><li ><a href="/regioni/molise.html"  id="menu1218"  >Molise</a></li><li ><a href="/regioni/piemonte.html"  id="menu1219"  >Piemonte</a></li><li ><a href="/regioni/puglia.html"  id="menu1220"  >Puglia</a></li><li ><a href="/regioni/sardegna.html"  id="menu1221"  >Sardegna</a></li><li ><a href="/regioni/sicilia.html"  id="menu1222"  >Sicilia</a></li><li ><a href="/regioni/toscana.html"  id="menu1223"  >Toscana</a></li><li ><a href="/regioni/trentino-alto-adige.html"  id="menu1224"  >Trentino Alto Adige</a></li><li ><a href="/regioni/umbria.html"  id="menu1225"  >Umbria</a></li><li ><a href="/regioni/valle-d-aosta.html"  id="menu1226"  >Valle d'Aosta</a></li><li  class="last"><a href="/regioni/veneto.html"  class=" last" id="menu1227"  >Veneto</a></li></ul></div>
</div>
</div></li></ul>
</nav>					 
		<div class="moduletable-social">
						

<div class="custom -social"  >

	<p style="text-align: left;"><a href="https://www.facebook.com/PrimaPressNews" target="_blank"><img src="/images/social/fb.png" alt="fb" /></a><a href="https://twitter.com/Primapressit" target="_blank"><img src="/images/social/tw.png" alt="tw" /></a><a href="https://www.instagram.com/primapressit/" target="_blank"><img src="/images/social/instag3.png" alt="instag3" /></a><a href="https://plus.google.com/u/0/107909934772272409037/about" target="_blank"><img src="/images/social/g.png" alt="g" /></a><a href="/component/k2/itemlist.feed?Itemid=345&amp;lang=it" target="_blank"><img src="/images/social/rss.png" alt="rss" /></a> </p>	
</div>
		</div>
					
</div>				
										

	<div id="gkMobileMenu" class="gkPage"> 
<i id="mobile-menu-toggler" class="fa fa-bars"></i>				   	
<select onChange="window.location.href=this.value;" class="chzn-done">				       
<option  value="/primo-piano2.html">Primo Piano</option><option  value="/primo-piano2/italia.html">&mdash; Ultimora</option><option  value="/economia2.html">Economia</option><option  value="/economia2/aziende.html">&mdash; Aziende</option><option  value="/economia2/fisco.html">&mdash; Fisco &amp; Lavoro</option><option  value="/economia2/agricoltura.html">&mdash; Agricoltura</option><option  value="/economia2/travel.html">&mdash; Viaggi e Turismo</option><option  value="/societa2.html">Società</option><option  value="/societa2/ambiente.html">&mdash; Ambiente</option><option  value="/societa2/informazione.html">&mdash; Informazione</option><option  value="/societa2/moda-tendenze.html">&mdash; Moda &amp; Tendenze</option><option  value="/societa2/salute-benessere.html">&mdash; Salute &amp; Benessere</option><option  value="/societa2/terzo-settore.html">&mdash; Terzo Settore</option><option  value="/tecnologia.html">Tecnologia</option><option  value="/tecnologia/aerospazio.html">&mdash; Aerospazio</option><option  value="/tecnologia/motori-nautica.html">&mdash; Motori &amp; Nautica</option><option  value="/tecnologia/design.html">&mdash; Design</option><option  value="/tempo-libero.html">Tempo Libero</option><option  value="/tempo-libero/musica-spettacoli.html">&mdash; Musica &amp; Spettacoli</option><option  value="/tempo-libero/cinema-teatro.html">&mdash; Cinema &amp; Teatro</option><option  value="/tempo-libero/gusto.html">&mdash; Gusto</option><option  value="/tempo-libero/radio-e-tv.html">&mdash; Radio e TV</option><option  value="/tempo-libero/cultura2.html">&mdash; Cultura</option><option  value="/tempo-libero/cultura2/arte-mostre.html">&mdash;&mdash; Arte &amp; Mostre</option><option  value="/tempo-libero/cultura2/editoria.html">&mdash;&mdash; Editoria</option><option  value="/sport3.html">Sport</option><option  value="/regioni.html">Regioni</option><option  value="/regioni/abruzzo.html">&mdash; Abruzzo</option><option  value="/regioni/basilicata.html">&mdash; Basilicata</option><option  value="/regioni/calabria.html">&mdash; Calabria</option><option  value="/regioni/campania.html">&mdash; Campania</option><option  value="/regioni/emilia-romagna.html">&mdash; Emilia Romagna</option><option  value="/regioni/friuli-venezia-giulia.html">&mdash; Friuli Venezia Giulia</option><option selected="selected"  value="/regioni/lazio.html">&mdash; Lazio</option><option  value="/regioni/liguria.html">&mdash; Liguria</option><option  value="/regioni/lombardia.html">&mdash; Lombardia</option><option  value="/regioni/marche.html">&mdash; Marche</option><option  value="/regioni/molise.html">&mdash; Molise</option><option  value="/regioni/piemonte.html">&mdash; Piemonte</option><option  value="/regioni/puglia.html">&mdash; Puglia</option><option  value="/regioni/sardegna.html">&mdash; Sardegna</option><option  value="/regioni/sicilia.html">&mdash; Sicilia</option><option  value="/regioni/toscana.html">&mdash; Toscana</option><option  value="/regioni/trentino-alto-adige.html">&mdash; Trentino Alto Adige</option><option  value="/regioni/umbria.html">&mdash; Umbria</option><option  value="/regioni/valle-d-aosta.html">&mdash; Valle d'Aosta</option><option  value="/regioni/veneto.html">&mdash; Veneto</option>				   	
</select>									
</div>										   		     				
</div>
</div>

			

<div class="contenitore">
<article id="k2Container" class="itemView"> 
		 
		         
                  <header>
                                                         <h1>Roma: operazione antidroga dei carabinieri di Tivoli. In 14 agli arresti ed altri 16 indagati</h1>
                                      
                                      <ul>
	                   		                   	 <li><time datetime="2020-03-10T07:43:53+01:00">10 Marzo 2020</time></li>
	                   	 	                   	 	                   	 <li>di&nbsp;RED-ROM</li>
	                   	 	                   	
	                   	 <li><span>in</span> <a href="/regioni/lazio.html">Lazio</a></li>
	                   	 
	                   	 
	                   	                    </ul>
                            </header>
                  
         <div class="itemBodyWrap">
         
          <div class="itemBody gkHasAside"> 
          		 
          		                    
                                        <div class="itemImageBlock"> 
                                        <div class="itemImage"  href="/media/k2/items/cache/80e61dfc869da4f490c4c25d67fe2664_XL.jpg?t=-62169984000" title="Clicca per vedere l'anteprima dell'immagine"> <img src="/media/k2/items/cache/80e61dfc869da4f490c4c25d67fe2664_L.jpg?t=-62169984000" alt="Roma: operazione antidroga dei carabinieri di Tivoli. In 14 agli arresti ed altri 16 indagati" style="width:829px; height:auto;" /> </div>
                                                                                </div>
                      
                    
                     
                    					
		  <!-- Item text -->
	  <div class="itemFullText">
	  (PRIMAPRESS) - ROMA - I carabinieri della Compagnia di Tivoli (Roma) coadiuvati da unità cinofile e da un elicottero, hanno arrestato 14 persone nell'ambito di un'operazione antidroga. Altre 16 persone sono indagate. I reati ascritti sono l’associazione per delinquere finalizzata al traffico di droga, sequestro di persona, lesioni personali gravi e maltrattamenti. Si tratta di un'organizzazione criminale attiva a Ponte di Nona, quartiere periferico di Roma, che sottoponeva a violenti pestaggi i pusher che violavano gli ordini. - (PRIMAPRESS)
	  </div>
	                      

                    
                                        
                                        
                                                                                 <div class="itemLinks">
                                                                                </div>
                    
                    

                    
                                        
                   
                     
                     </div>
          
                    <aside class="itemAsideInfo"> 

                        <div class="itemSocialSharing">
                            <!-- Go to www.addthis.com/dashboard to customize your tools -->
							<div class="addthis_sharing_toolbox"></div>
                        </div>
                        

          </aside>
                    
          </div>
          
                               </article>
</div>
<div class="contenitoreright">	
 <div>
                    
<div class="related">
<h3>ARTICOLI DALLA CATEGORIA Lazio</h3><!-- START: Modules Anywhere --><div id="k2ModuleBox824" class="k2ItemsBlock -related">

	
	
        <div class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      


      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      	  
	  	      	     <div class="itemRelImageWrap">  <a  href="/regioni/lazio/143-lazio/roma-l-aeroporto-di-fiumicino-raddoppia-i-termoscanner-per-i-controlli-ai-gate-in-area-extra-schengen.html" title="Continua a leggere &quot;Roma: l&#039;aeroporto di Fiumicino raddoppia i termoscanner per i controlli ai gate in area extra Schengen&quot;">
	      	<img src="/media/k2/items/cache/aca168e36a7fb4de5cb7b80969e21fc3_M.jpg?t=-62169984000" alt="Roma: l&#039;aeroporto di Fiumicino raddoppia i termoscanner per i controlli ai gate in area extra Schengen"/>
	      </a></div>
	      		  
		     <div class="itemRelTitle"> <a href="/regioni/lazio/143-lazio/roma-l-aeroporto-di-fiumicino-raddoppia-i-termoscanner-per-i-controlli-ai-gate-in-area-extra-schengen.html">Roma: l'aeroporto di Fiumicino raddoppia i termoscanner per i controlli ai gate in area extra Schengen</a></div>
      		  
            <div class="moduleItemIntrotext">


      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </div>
        <div class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      


      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      	  
	  	      	     <div class="itemRelImageWrap">  <a  href="/regioni/lazio/143-lazio/roma-il-mef-annuncia-provvedimenti-economici-a-sostegno-di-lavoratori-ed-imprese-limitati-nel-tempo.html" title="Continua a leggere &quot;Roma: il Mef annuncia provvedimenti economici a sostegno di lavoratori ed imprese limitati nel tempo&quot;">
	      	<img src="/media/k2/items/cache/117a4800efc3863c7d0cf7172ecc710a_M.jpg?t=-62169984000" alt="Roma: il Mef annuncia provvedimenti economici a sostegno di lavoratori ed imprese limitati nel tempo"/>
	      </a></div>
	      		  
		     <div class="itemRelTitle"> <a href="/regioni/lazio/143-lazio/roma-il-mef-annuncia-provvedimenti-economici-a-sostegno-di-lavoratori-ed-imprese-limitati-nel-tempo.html">Roma: il Mef annuncia provvedimenti economici a sostegno di lavoratori ed imprese limitati nel tempo</a></div>
      		  
            <div class="moduleItemIntrotext">


      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </div>
        <div class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      


      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      	  
	  	      	     <div class="itemRelImageWrap">  <a  href="/regioni/lazio/143-lazio/roma-la-sindaca-raggi-chiede-la-quarantena-ai-dipendenti-comunali-che-sono-stati-nelle-zone-rosse.html" title="Continua a leggere &quot;Roma: la sindaca Raggi chiede la quarantena ai dipendenti comunali che sono stati nelle &quot;Zone Rosse&quot;&quot;">
	      	<img src="/media/k2/items/cache/fffb3f78ec4ca8911f0a2a8ead1823e4_M.jpg?t=1583708551" alt="Roma: la sindaca Raggi chiede la quarantena ai dipendenti comunali che sono stati nelle &quot;Zone Rosse&quot;"/>
	      </a></div>
	      		  
		     <div class="itemRelTitle"> <a href="/regioni/lazio/143-lazio/roma-la-sindaca-raggi-chiede-la-quarantena-ai-dipendenti-comunali-che-sono-stati-nelle-zone-rosse.html">Roma: la sindaca Raggi chiede la quarantena ai dipendenti comunali che sono stati nelle "Zone Rosse"</a></div>
      		  
            <div class="moduleItemIntrotext">


      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </div>
        <div class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      


      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      	  
	  	      	     <div class="itemRelImageWrap">  <a  href="/regioni/lazio/143-lazio/protezione-civile-salgono-a-7-345-i-casi-totali-di-coronavirus-con-366-deceduti.html" title="Continua a leggere &quot;Protezione Civile: salgono a 7.345 i casi totali di coronavirus con 366 deceduti&quot;">
	      	<img src="/media/k2/items/cache/6a7bfdf0ca590afcb4c9737c55cd6bc9_M.jpg?t=1583690410" alt="Protezione Civile: salgono a 7.345 i casi totali di coronavirus con 366 deceduti"/>
	      </a></div>
	      		  
		     <div class="itemRelTitle"> <a href="/regioni/lazio/143-lazio/protezione-civile-salgono-a-7-345-i-casi-totali-di-coronavirus-con-366-deceduti.html">Protezione Civile: salgono a 7.345 i casi totali di coronavirus con 366 deceduti</a></div>
      		  
            <div class="moduleItemIntrotext">


      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </div>
        <div class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      


      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      	  
	  	      	     <div class="itemRelImageWrap">  <a  href="/regioni/lazio/143-lazio/roma-primo-giorno-in-isolamento-del-dem-nicola-zingaretti-ma-nella-rete-circola-la-foto-del-brindisi-milanese-che-suggeriva-di-non-aver-paura.html" title="Continua a leggere &quot;Roma: primo giorno in isolamento del Dem Nicola Zingaretti ma nella rete circola la foto del brindisi milanese che suggeriva di non aver paura&quot;">
	      	<img src="/media/k2/items/cache/480e8b5e571c127c277c2bf079a44823_M.jpg?t=-62169984000" alt="Roma: primo giorno in isolamento del Dem Nicola Zingaretti ma nella rete circola la foto del brindisi milanese che suggeriva di non aver paura"/>
	      </a></div>
	      		  
		     <div class="itemRelTitle"> <a href="/regioni/lazio/143-lazio/roma-primo-giorno-in-isolamento-del-dem-nicola-zingaretti-ma-nella-rete-circola-la-foto-del-brindisi-milanese-che-suggeriva-di-non-aver-paura.html">Roma: primo giorno in isolamento del Dem Nicola Zingaretti ma nella rete circola la foto del brindisi milanese che suggeriva di non aver paura</a></div>
      		  
            <div class="moduleItemIntrotext">


      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </div>
        <div class="clearList"></div>

  
	
	
</div><!-- END: Modules Anywhere --></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0804981815198064"
     data-ad-slot="2456650921"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		</div>
<!-- JoomlaWorks "K2" (v2.7.0) | Learn more about K2 at http://getk2.org -->

						

	</div>
		    
<footer id="gkFooter">
	<div class="gkPage">
				
				<div id="gkFooterNav">
			
<ul class="menu">
<li class="item-640"><a href="/" title=" Home Menu Item" >Home</a></li><li class="item-1007"><a href="/privacy.html" >Privacy</a></li><li class="item-1008"><a href="/copyrights.html" > Copyrights </a></li><li class="item-1009"><a href="/disclaimer.html" >Disclaimer</a></li><li class="item-938"><a href="/politics.html" >Chi siamo</a></li><li class="item-941"><a href="/videos.html" >Produzioni Radio</a></li><li class="item-939"><a href="/sport.html" >Redazione</a></li><li class="item-940"><a href="/lifestyle.html" >Primapress 2.0</a></li><li class="item-942"><a href="/contact.html" >Demo GR</a></li><li class="item-977"><a href="/contattaci.html" >Contattaci</a></li><li class="item-1155"><a href="/primo-piano2-2.html" >Primo Piano</a></li><li class="item-1156"><a href="/mondo.html" >Mondo</a></li><li class="item-1157"><a href="/europa.html" >Europa</a></li><li class="item-1158"><a href="/italia2.html" >Italia</a></li><li class="item-1160"><a href="/economia2-2.html" >Economia</a></li><li class="item-1161"><a href="/aziende.html" >Aziende</a></li><li class="item-1162"><a href="/fisco.html" >Fisco &amp; Lavoro</a></li><li class="item-1163"><a href="/agricoltura2.html" >Agricoltura</a></li><li class="item-1164 parent"><a href="/societa2-2.html" >Società</a></li><li class="item-1159"><a href="/politica2.html" >Politica</a></li><li class="item-1165"><a href="/ambiente2.html" >Ambiente</a></li><li class="item-1166"><a href="/design.html" >Design</a></li><li class="item-1167"><a href="/informazione.html" >Informazione</a></li><li class="item-1168"><a href="/moda-tendenze.html" >Moda &amp; Tendenze</a></li><li class="item-1169"><a href="/salute-benessere2.html" >Salute &amp; Benessere</a></li><li class="item-1171"><a href="/tecnologia-2.html" >Tecnologia</a></li><li class="item-1172"><a href="/motori-nautica.html" >Motori &amp; Nautica</a></li><li class="item-1173"><a href="/cultura2-2.html" >Cultura</a></li><li class="item-1174"><a href="/arte-mostre.html" >Arte &amp; Mostre</a></li><li class="item-1175"><a href="/editoria.html" >Editoria</a></li><li class="item-1176"><a href="/tempo-libero-2.html" >Tempo Libero</a></li><li class="item-1178"><a href="/musica-spettacoli.html" >Musica &amp; Spettacoli</a></li><li class="item-1179"><a href="/cinema-teatro.html" >Cinema &amp; Teatro</a></li><li class="item-1177"><a href="/travel.html" >Travel</a></li><li class="item-1180"><a href="/sport2.html" >Sport</a></li><li class="item-1181"><a href="/gusto2.html" >Gusto</a></li><li class="item-1182"><a href="/radio-e-tv.html" >Radio e TV</a></li><li class="item-1189"><a href="/l.html" >Log-in</a></li></ul>

		</div>
				

		<p id="gkCopyrights">PRIMAPRESS.it &nbsp; 2020 &nbsp; &copy; <a href="http://www.primapress.it"></a> .Tutti i diritti sono riservati. <br>
		 PRIMAPRESS S.r.l. -  Sede Legale: Via Giunio Antonio Resti, 63 ROMA - presso i-Talicom s.r.l. <br>
 Agenzia Stampa Nazionale Online e Radiofonica <br> 
Testata Giornalistica iscritta al Tribunale di Roma n.138/2019 del 24/10/2019 <br>
Direttore Responsabile: Paolo Picone <br> 
P.Iva 15275681003

		

		
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '171342606239806', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		  	function updateButton(response) {
	    	var button = document.getElementById('fb-auth');
		
			if(button) {   
			    if (response.authResponse) {
			    // user is already logged in and connected
			    button.onclick = function() {
			        if(document.id('login-form')){
			            document.id('modlgn-username').set('value','Facebook');
			            document.id('modlgn-passwd').set('value','Facebook');
			            document.id('login-form').submit();
			        } else if(document.id('com-login-form')) {
			           document.id('username').set('value','Facebook');
			           document.id('password').set('value','Facebook');
			           document.id('com-login-form').submit();
			        }
			    }
			} else {
			    //user is not connected to your app or logged out
			    button.onclick = function() {
			        FB.login(function(response) {
			           if (response.authResponse) {
			              if(document.id('login-form')){
			                document.id('modlgn-username').set('value','Facebook');
			                document.id('modlgn-passwd').set('value','Facebook');
			                document.id('login-form').submit();
			              } else if(document.id('com-login-form')) {
			                 document.id('username').set('value','Facebook');
			                 document.id('password').set('value','Facebook');
			                 document.id('com-login-form').submit();
			              }
			          } else {
			            //user cancelled login or did not grant authorization
			          }
			        }, {scope:'email'});   
			    }
	    	}
	    }
	  }
	  // run once with current status and whenever the status changes
	  FB.getLoginStatus(updateButton);
	  FB.Event.subscribe('auth.statusChange', updateButton);	
	  	};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 

    </div>

</div>
    
   		
	
</body>
</html>