<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" >
<head>
		
    	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.0">
      <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="link, notizie, agenzie, stampa, giornale, magazine, inter, juventus, milan, napoli, news publishing, article publishing, cms, notizie, agenzia, stampa, radio, gr, giornale, italia, alitalia, politica, cronaca, polizia, salute, calcio, sport, news, carabinieri, europa, prima, primapress, news, sesso, sangue, soldi" />
  <meta name="title" content="Alimentazione: cresce il consumo di prodotti ortofrutticoli pronti all'uso (+4,8%)" />
  <meta name="author" content="RED-ROM" />
  <meta property="og:url" content="http://www.primapress.it/index.php?option=com_k2&amp;view=item&amp;id=32109:alimentazione-cresce-il-consumo-di-prodotti-ortofrutticoli-pronti-all-uso-4-8&amp;Itemid=1163" />
  <meta property="og:title" content="PRIMAPRESS.IT - Alimentazione: cresce il consumo di prodotti ortofrutticoli pronti all'uso (+4,8%)" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.primapress.it/media/k2/items/cache/d658f5f4224898b521cf33e4350eb659_L.jpg" />
  <meta name="image" content="http://www.primapress.it/media/k2/items/cache/d658f5f4224898b521cf33e4350eb659_L.jpg" />
  <meta property="og:description" content="MILANO - I consumi alimentari degli italiani stanno subendo una mutazione in continua evoluzione. Nel paniere vanno fuori alimenti grassi e si inseris..." />
  <meta name="description" content="MILANO - I consumi alimentari degli italiani stanno subendo una mutazione in continua evoluzione. Nel paniere vanno fuori alimenti grassi e si inseris..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>PRIMAPRESS.IT - Alimentazione: cresce il consumo di prodotti ortofrutticoli pronti all'uso (+4,8%)</title>
  <link href="http://www.primapress.it/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/templates/gk_news2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_news2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/typography/typography.style1.css" type="text/css" />
  <style type="text/css">
.childcontent .gkcol { width: 170px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3,
.tag-category h3 { font-family: Arial, Helvetica, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2

 { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 26.3%; }
#gkSearch { width: 26.3%; }
#gkHighlights { width: 73.7%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 73.7%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1040px; }
#gkContentWrap > div { width: 100%; }
#menu1127 > div,
#menu1127 > div > .childcontent-inner { width: 170px; }
#menu1132 > div,
#menu1132 > div > .childcontent-inner { width: 170px; }
#menu1136 > div,
#menu1136 > div > .childcontent-inner { width: 170px; }
#menu1143 > div,
#menu1143 > div > .childcontent-inner { width: 170px; }
#menu1148 > div,
#menu1148 > div > .childcontent-inner { width: 170px; }
#menu1150 > div,
#menu1150 > div > .childcontent-inner { width: 170px; }
#menu1145 > div,
#menu1145 > div > .childcontent-inner { width: 170px; }
#menu1207 > div,
#menu1207 > div > .childcontent-inner { width: 170px; }

  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.7.0&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="http://www.primapress.it/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
  <script src="http://www.primapress.it/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.primapress.it/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
  <script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		}
 $GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "http://www.primapress.it/templates/gk_news2";

$GK_URL = "http://www.primapress.it/";

  </script>
  <link rel="apple-touch-icon" href="http://www.primapress.it/templates/gk_news2/images/touch-device.png">
  <link rel="apple-touch-icon-precompose" href="http://www.primapress.it/templates/gk_news2/images/touch-device.png">

    <link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/small.desktop.css" media="(max-width: 1040px)" />
<link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/tablet.css" media="(max-width: 800px)" />
<link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/small.tablet.css" media="(max-width: 800px)" />
<link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/mobile.css" media="(max-width: 640px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.primapress.it/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.primapress.it/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.primapress.it/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ybb9h1aw9w00g6", domain:"primapress.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ybb9h1aw9w00g6" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> <link rel="stylesheet" href="templates/gk_news2/css/smartphone.css" type="text/css" /><link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'> </head>
<body data-mobile="true" data-tablet-width="800" data-tablet-small-width="800" data-mobile-width="640"><!-- Copyright (c) OpenGlobal. GNU/GPL V3 licence. You may copy and modify this, providing the link to http://www.openglobal.co.uk remains intact. -->
<div id="openglobal_privacy_widget" style="display: inline; text-align:left; font-size: 13px; line-height: 100%;width:100%; position: fixed; top: 0; right: 0; margin: 0; padding: 0 0 0 3px; background: #dddddd; z-index: 100000; opacity:0.9; filter: alpha(opacity=90);">
<div style="display: inline; float:left; padding:4px;"><br>Questo sito NON utilizza alcun cookie di profilazione. Sono invece utilizzati cookie di terze parti legati alla presenza dei “social plugin” e di Google Analytics. Clicca sul bottone "Accetto" o continua la navigazione per accettare. <a rel="privacy" href="http://www.primapress.it/index.php?option=com_k2&view=item&layout=item&id=191&Itemid=1007">Maggiori informazioni</a></div>
<button id="openglobal_privacy_accept" style="vertical-align: middle;" onclick="openglobal_privacy_accept();return false;">ACCETTO</button>
<button id="openglobal_privacy_wait" style="vertical-align: middle;" onclick="clearTimeout(openglobal_privacy_timer);return false;">RIFIUTO</button>
<button id="openglobal_privacy_leave" style="vertical-align: middle;" onclick="window.location='http://www.change.org/petitions/stop-the-eu-s-legal-war-on-web-cookies';">RIFIUTO</button>
</div>
<script type="text/javascript">
//<![CDATA[
var openglobal_privacy_timeout = 0;
var openglobal_privacy_functions = [];

var openglobal_privacy_widget = document.getElementById('openglobal_privacy_widget');
var results = document.cookie.match ( '(^|;) ?openglobal_privacy_widget=([^;]*)(;|$)' );
if (results) {
  if (1 == unescape(results[2])) {
    openglobal_privacy_accept();
  }
} else {
  window.onload = function() {
    for (var i = 0; i < document.links.length; i++) {
      var link_href = document.links[i].getAttribute('href');
      if ('privacy' != document.links[i].getAttribute('rel') && (!/^[\w]+:/.test(link_href) || (new RegExp('^[\w]+://[\w\d\-\.]*' + window.location.host)).test(link_href))) {
        var current_onclick = document.links[i].onclick;
document.links[i].onclick = function() {openglobal_privacy_accept();if (Object.prototype.toString.call(current_onclick) == '[object Function]') {current_onclick();}};
      }
    }
  };
}

var openglobal_privacy_timer;
if (openglobal_privacy_timeout > 0) {
   openglobal_privacy_timer = setTimeout('openglobal_privacy_tick()', 1000);
} else {
  var openglobal_privacy_wait = document.getElementById('openglobal_privacy_wait');
  if (null != openglobal_privacy_wait) {
    openglobal_privacy_wait.parentNode.removeChild(openglobal_privacy_wait);
  }
}
function openglobal_privacy_tick() {
  if (0 >= --openglobal_privacy_timeout) {
    openglobal_privacy_accept();
    return;
  }
  var openglobal_privacy_accept_button = document.getElementById('openglobal_privacy_accept');
  if (null != openglobal_privacy_accept_button) {
    openglobal_privacy_accept_button.innerHTML = 'Yes (' + openglobal_privacy_timeout + ')';
    openglobal_privacy_timer = setTimeout('openglobal_privacy_tick()', 1000);
  }
}

function openglobal_privacy_accept() {
  clearTimeout(openglobal_privacy_timer);
  document.cookie = 'openglobal_privacy_widget=1; path=/; expires=Mon, 18 Jan 2038 03:14:00 GMT';
  openglobal_privacy_widget.parentNode.removeChild(openglobal_privacy_widget);
  for (var i = 0; i < openglobal_privacy_functions.length; i++) {
    openglobal_privacy_functions[i]();
  }
}
//]]>
</script>	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-554dea2721c5059f" async="async"></script>
	<a id="skinlink" href="http://it.swarovskioptik.com/natura" target="_blank">
<span>Skin ADV</span>
</a>
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-1451363-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		<div id="container">
	<div id="gkBg" class="gkPage">
	<div class="privacybar"></div>
<div id="topbar">			
<div id="datatop"> 		<div class="moduletable-cerca">
						
<div id="k2ModuleBox829" class="k2SearchBlock -cerca">
	<form action="/index.php?option=com_k2&amp;view=itemlist&amp;task=search&amp;Itemid=1213" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" value="Cerca" name="searchword" maxlength="20" size="20" alt="Cerca" class="inputbox" onblur="if(this.value=='') this.value='Cerca';" onfocus="if(this.value=='Cerca') this.value='';" />

								<input type="hidden" name="option" value="com_k2" />
		<input type="hidden" name="view" value="itemlist" />
		<input type="hidden" name="task" value="search" />
					</form>

	</div>
		</div>
	 <div class="ora" style="margin: 15px 0px 0px; display: inline-block; text-align: center; width: 248px;"><noscript><div style="display: inline-block; padding: 2px 4px; margin: 0px 0px 5px; border: 1px solid rgb(204, 204, 204); text-align: center; background-color: rgb(60, 72, 84);"><a style="text-decoration: none; font-size: 13px; color: rgb(255, 255, 255);" href="http://localtimes.info/Europe/Italy/Rome/"><img src="http://localtimes.info/images/countries/it.png"="" border=0="" style="border:0;margin:0;padding:0"=""> Rome</a></div></noscript><script src="http://localtimes.info/clock.php?continent=Europe&country=Italy&city=Rome&cp1_Hex=ffffff&cp2_Hex=3c4854&cp3_Hex=000000&fwdt=248&ham=1&hbg=0&hfg=0&sid=0&mon=1&wek=0&wkf=0&sep=0&widget_number=1014" type="text/javascript"></script></div>		
</div>
<div id="bannertop"><script type="text/javascript">    google_ad_client = "ca-pub-0804981815198064";    google_ad_slot = "8221458120";    google_ad_width = 728;    google_ad_height = 90;</script><!-- prima top --><script type="text/javascript"src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>	
</div>

<div id="logobar">
<div id="logo">		<div class="moduletabletitle-color4">
						

<div class="custom title-color4"  >

	<p><a href="index.php?option=com_content&amp;view=featured&amp;Itemid=640"><img src="images/loghi/logo.png" alt="logo" width="460" height="73" /></a></p>	
</div>
		</div>
	</div>		
<div id="sidelogo_right"></div>
</div>

<div id="menubar">		
<div id="menu">
	
<div id="gkMainMenu" class="gkMenuClassic">				        
<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first haschild"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=16&amp;Itemid=1127"  class=" first haschild" id="menu1127"  >Primo Piano</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=9&amp;Itemid=1128"  class=" first" id="menu1128"  >Mondo</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=122&amp;Itemid=1129"  id="menu1129"  >Europa</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=23&amp;Itemid=1130"  id="menu1130"  >Italia</a></li><li  class="last"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=1&amp;Itemid=1131"  class=" last" id="menu1131"  >Politica</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=4&amp;Itemid=1132"  class=" haschild" id="menu1132"  >Economia</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=27&amp;Itemid=1133"  class=" first" id="menu1133"  >Aziende</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=25&amp;Itemid=1134"  id="menu1134"  >Fisco &amp; Lavoro</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=26&amp;Itemid=1135"  id="menu1135"  >Agricoltura</a></li><li  class="last"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=22&amp;Itemid=1149"  class=" last" id="menu1149"  >Viaggi e Turismo</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=114&amp;Itemid=1136"  class=" haschild" id="menu1136"  >Società</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=34&amp;Itemid=1137"  class=" first" id="menu1137"  >Ambiente</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=123&amp;Itemid=1138"  id="menu1138"  >Design</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=124&amp;Itemid=1139"  id="menu1139"  >Informazione</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=32&amp;Itemid=1140"  id="menu1140"  >Moda &amp; Tendenze</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=21&amp;Itemid=1141"  id="menu1141"  >Salute &amp; Benessere</a></li><li  class="last"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=125&amp;Itemid=1142"  class=" last" id="menu1142"  >Terzo Settore</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=7&amp;Itemid=1143"  class=" haschild" id="menu1143"  >Tecnologia</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=11&amp;Itemid=1183"  class=" first" id="menu1183"  >Aerospazio</a></li><li  class="last"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=59&amp;Itemid=1144"  class=" last" id="menu1144"  >Motori &amp; Nautica</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=127&amp;Itemid=1148"  class=" haschild" id="menu1148"  >Tempo Libero</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first haschild"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=28&amp;Itemid=1150"  class=" first haschild" id="menu1150"  >Musica &amp; Spettacoli</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level2"><li  class="first"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=95&amp;Itemid=1410"  class=" first" id="menu1410"  >Sanremo 2018</a></li></ul></div>
</div>
</div></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=29&amp;Itemid=1151"  id="menu1151"  >Cinema &amp; Teatro</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=8&amp;Itemid=1153"  id="menu1153"  >Gusto</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=19&amp;Itemid=1154"  id="menu1154"  >Radio e TV</a></li><li  class="last haschild"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=31&amp;Itemid=1145"  class=" last haschild" id="menu1145"  >Cultura</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level2"><li  class="first"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=113&amp;Itemid=1146"  class=" first" id="menu1146"  >Arte &amp; Mostre</a></li><li  class="last"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=126&amp;Itemid=1147"  class=" last" id="menu1147"  >Editoria</a></li></ul></div>
</div>
</div></li></ul></div>
</div>
</div></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=17&amp;Itemid=1152"  id="menu1152"  >Sport</a></li><li  class="last haschild"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=137&amp;Itemid=1207"  class=" last haschild" id="menu1207"  >Regioni</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=153&amp;Itemid=1208"  class=" first" id="menu1208"  >Abruzzo</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=141&amp;Itemid=1209"  id="menu1209"  >Basilicata</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=139&amp;Itemid=1210"  id="menu1210"  >Calabria</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=142&amp;Itemid=1211"  id="menu1211"  >Campania</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=148&amp;Itemid=1212"  id="menu1212"  >Emilia Romagna</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;Itemid=1213"  id="menu1213"  >Friuli Venezia Giulia</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=143&amp;Itemid=1214"  id="menu1214"  >Lazio</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=156&amp;Itemid=1215"  id="menu1215"  >Liguria</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=154&amp;Itemid=1216"  id="menu1216"  >Lombardia</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=146&amp;Itemid=1217"  id="menu1217"  >Marche</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=145&amp;Itemid=1218"  id="menu1218"  >Molise</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=155&amp;Itemid=1219"  id="menu1219"  >Piemonte</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=140&amp;Itemid=1220"  id="menu1220"  >Puglia</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=152&amp;Itemid=1221"  id="menu1221"  >Sardegna</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=138&amp;Itemid=1222"  id="menu1222"  >Sicilia</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=147&amp;Itemid=1223"  id="menu1223"  >Toscana</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=151&amp;Itemid=1224"  id="menu1224"  >Trentino Alto Adige</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=158&amp;Itemid=1225"  id="menu1225"  >Umbria</a></li><li ><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=157&amp;Itemid=1226"  id="menu1226"  >Valle d'Aosta</a></li><li  class="last"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=149&amp;Itemid=1227"  class=" last" id="menu1227"  >Veneto</a></li></ul></div>
</div>
</div></li></ul>
</nav>					 
		<div class="moduletable-social">
						

<div class="custom -social"  >

	<p style="text-align: left;"><a href="https://www.facebook.com/PrimaPressNews" target="_blank"><img src="images/social/fb.png" alt="fb" /></a><a href="https://twitter.com/Primapressit" target="_blank"><img src="images/social/tw.png" alt="tw" /></a><a href="https://www.instagram.com/primapressit/" target="_blank"><img src="images/social/instag3.png" alt="instag3" /></a><a href="https://plus.google.com/u/0/107909934772272409037/about" target="_blank"><img src="images/social/g.png" alt="g" /></a><a href="index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;Itemid=345&amp;lang=it&amp;format=feed" target="_blank"><img src="images/social/rss.png" alt="rss" /></a> </p>	
</div>
		</div>
					
</div>				
										

	<div id="gkMobileMenu" class="gkPage"> 
<i id="mobile-menu-toggler" class="fa fa-bars"></i>				   	
<select onChange="window.location.href=this.value;" class="chzn-done">				       
<option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=16&amp;Itemid=1127">Primo Piano</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=9&amp;Itemid=1128">&mdash; Mondo</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=122&amp;Itemid=1129">&mdash; Europa</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=23&amp;Itemid=1130">&mdash; Italia</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=1&amp;Itemid=1131">&mdash; Politica</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=4&amp;Itemid=1132">Economia</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=27&amp;Itemid=1133">&mdash; Aziende</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=25&amp;Itemid=1134">&mdash; Fisco &amp; Lavoro</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=26&amp;Itemid=1135">&mdash; Agricoltura</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=22&amp;Itemid=1149">&mdash; Viaggi e Turismo</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=114&amp;Itemid=1136">Società</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=34&amp;Itemid=1137">&mdash; Ambiente</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=123&amp;Itemid=1138">&mdash; Design</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=124&amp;Itemid=1139">&mdash; Informazione</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=32&amp;Itemid=1140">&mdash; Moda &amp; Tendenze</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=21&amp;Itemid=1141">&mdash; Salute &amp; Benessere</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=125&amp;Itemid=1142">&mdash; Terzo Settore</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=7&amp;Itemid=1143">Tecnologia</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=11&amp;Itemid=1183">&mdash; Aerospazio</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=59&amp;Itemid=1144">&mdash; Motori &amp; Nautica</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=127&amp;Itemid=1148">Tempo Libero</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=28&amp;Itemid=1150">&mdash; Musica &amp; Spettacoli</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=95&amp;Itemid=1410">&mdash;&mdash; Sanremo 2018</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=29&amp;Itemid=1151">&mdash; Cinema &amp; Teatro</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=8&amp;Itemid=1153">&mdash; Gusto</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=19&amp;Itemid=1154">&mdash; Radio e TV</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=31&amp;Itemid=1145">&mdash; Cultura</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=113&amp;Itemid=1146">&mdash;&mdash; Arte &amp; Mostre</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=126&amp;Itemid=1147">&mdash;&mdash; Editoria</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=17&amp;Itemid=1152">Sport</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=137&amp;Itemid=1207">Regioni</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=153&amp;Itemid=1208">&mdash; Abruzzo</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=141&amp;Itemid=1209">&mdash; Basilicata</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=139&amp;Itemid=1210">&mdash; Calabria</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=142&amp;Itemid=1211">&mdash; Campania</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=148&amp;Itemid=1212">&mdash; Emilia Romagna</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;Itemid=1213">&mdash; Friuli Venezia Giulia</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=143&amp;Itemid=1214">&mdash; Lazio</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=156&amp;Itemid=1215">&mdash; Liguria</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=154&amp;Itemid=1216">&mdash; Lombardia</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=146&amp;Itemid=1217">&mdash; Marche</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=145&amp;Itemid=1218">&mdash; Molise</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=155&amp;Itemid=1219">&mdash; Piemonte</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=140&amp;Itemid=1220">&mdash; Puglia</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=152&amp;Itemid=1221">&mdash; Sardegna</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=138&amp;Itemid=1222">&mdash; Sicilia</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=147&amp;Itemid=1223">&mdash; Toscana</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=151&amp;Itemid=1224">&mdash; Trentino Alto Adige</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=158&amp;Itemid=1225">&mdash; Umbria</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=157&amp;Itemid=1226">&mdash; Valle d'Aosta</option><option  value="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=149&amp;Itemid=1227">&mdash; Veneto</option>				   	
</select>									
</div>										   		     				
</div>
</div>

			

<div class="contenitore">
<article id="k2Container" class="itemView"> 
		 
		         
                  <header>
                                                         <h1>Alimentazione: cresce il consumo di prodotti ortofrutticoli pronti all&#039;uso (+4,8%)</h1>
                                      
                                      <ul>
	                   		                   	 <li><time datetime="2018-02-08T11:38:31+01:00">8 Febbraio 2018</time></li>
	                   	 	                   	 	                   	 <li>di&nbsp;RED-ROM</li>
	                   	 	                   	
	                   	 <li><span>in</span> <a href="/index.php?option=com_k2&amp;view=itemlist&amp;task=category&amp;id=26:agricoltura&amp;Itemid=1163">Agricoltura</a></li>
	                   	 
	                   	 
	                   	                    </ul>
                            </header>
                  
         <div class="itemBodyWrap">
         
          <div class="itemBody gkHasAside"> 
          		 
          		                    
                                        <div class="itemImageBlock"> 
                                        <div class="itemImage"  href="/media/k2/items/cache/d658f5f4224898b521cf33e4350eb659_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine"> <img src="/media/k2/items/cache/d658f5f4224898b521cf33e4350eb659_L.jpg" alt="Alimentazione: cresce il consumo di prodotti ortofrutticoli pronti all&amp;#039;uso (+4,8%)" style="width:829px; height:auto;" /> </div>
                                                                                </div>
                      
                    
                     
                    					
		  <!-- Item text -->
	  <div class="itemFullText">
	  (PRIMAPRESS) - MILANO - I consumi alimentari degli italiani stanno subendo una mutazione in continua evoluzione. Nel paniere vanno fuori alimenti grassi e si inseriscono più fibre ma a mostrare segnali di crescita, secondo rilevazioni Nielsen, è il segmento di “quarta gamma” ossia i prodotti pronti all’uso dell’ortofrutticolo. Il 2017 ha registrato un incremento delle vendite del 4,8% in volume e del 5,2% a valore.<br />Il trend, visto sotto l’ottica dell’aumentata penetrazione della IV Gamma e l’incremento nelle vendite, mostra un’offerta che, specialmente da parte delle marche industriali, ha messo in mostra capacità d’innovazione e di diversificazione merceologica verso linee di prodotto a maggiore valore aggiunto.La ricerca “Il posizionamento dei prodotti vegetali freschi e pronti all’uso nella distribuzione moderna”, curata dalla Facoltà di Economia e Giurisprudenza dell’Università Cattolica del Sacro Cuore di Piacenza ha confermato l’esistenza di un nesso tra l’aumento nella quota di famiglie che acquista stabilmente i prodotti di IV Gamma e la maturazione di un atteggiamento “time for money” nei consumatori. Questi ultimi non solo privilegiano le proposte a maggior contenuto di servizio, ma riconoscono anche che l’offerta in assortimento sta migliorando, rendendo disponibili sullo scaffale prodotti che alla varietà e “completezza” del contenuto uniscono formati e packaging comodi e pratici.“Il 2017 ci ha lasciato in eredità un quadro del mercato più che positivo e ci lancia delle sfide per il futuro. Da un lato alimentare l’attuale trend di crescita proseguendo nello sforzo di dare al consumatore le più ampie rassicurazioni possibili sulla qualità, salubrità e provenienza degli ortofrutticoli confezionati pronti al consumo; dall’altro comunicare meglio, anche sul punto vendita, i contenuti d’innovazione e servizio integrati nei prodotti” - commenta Gianfranco D’Amico, Presidente del Gruppo AIIPA IV Gamma. “Solo l’11%** dei consumatori si è accorto di qualche novità di prodotto nell’ultimo anno. La sfida quindi è quella di lavorare meglio e insieme alla GDO per comunicare le innovazioni, anche sul punto vendita, venendo così incontro alle esigenze di un consumatore che cerca qualità costante, varietà d’offerta e praticità.” - (PRIMAPRESS)
	  </div>
	                      

                    
                                        
                                        
                                                                                 <div class="itemLinks">
                                                                                </div>
                    
                    

                    
                                        
                   
                     
                     </div>
          
                    <aside class="itemAsideInfo"> 

                        <div class="itemSocialSharing">
                            <!-- Go to www.addthis.com/dashboard to customize your tools -->
							<div class="addthis_sharing_toolbox"></div>
                        </div>
                        

          </aside>
                    
          </div>
          
                               </article>
</div>
<div class="contenitoreright">	
 <div>
                    
<div class="related">
<h3>ARTICOLI DALLA CATEGORIA Agricoltura</h3><!-- START: Modules Anywhere --><div id="k2ModuleBox824" class="k2ItemsBlock -related">

	
	
        <div class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      


      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      	  
	  	      	     <div class="itemRelImageWrap">  <a  href="/index.php?option=com_k2&amp;view=item&amp;id=32039:fieragricola-da-verona-un-ponte-verso-l-africa-per-lo-sviluppo-delle-aree-rurali&amp;Itemid=1163" title="Continua a leggere &quot;Fieragricola: da Verona un ponte verso l&#039;Africa per lo sviluppo delle aree rurali&quot;">
	      	<img src="/media/k2/items/cache/3c0f677b130a0a19d056b7a4b11f932b_M.jpg" alt="Fieragricola: da Verona un ponte verso l&#039;Africa per lo sviluppo delle aree rurali"/>
	      </a></div>
	      		  
		     <div class="itemRelTitle"> <a href="/index.php?option=com_k2&amp;view=item&amp;id=32039:fieragricola-da-verona-un-ponte-verso-l-africa-per-lo-sviluppo-delle-aree-rurali&amp;Itemid=1163">Fieragricola: da Verona un ponte verso l'Africa per lo sviluppo delle aree rurali</a></div>
      		  
            <div class="moduleItemIntrotext">


      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </div>
        <div class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      


      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      	  
	  	      	     <div class="itemRelImageWrap">  <a  href="/index.php?option=com_k2&amp;view=item&amp;id=32000:novita-nel-settore-agricolo-a-42-aziende-il-premio-le-foglie-dell-innovazione-di-fieragricola-a-verona&amp;Itemid=1163" title="Continua a leggere &quot;Novit&agrave; nel settore agricolo: a 42 aziende il premio &quot;Le foglie dell&#039;Innovazione&quot; di Fieragricola a Verona&quot;">
	      	<img src="/media/k2/items/cache/f95be6785d39d6ff2d2fe75ea0c4bad2_M.jpg" alt="Novit&agrave; nel settore agricolo: a 42 aziende il premio &quot;Le foglie dell&#039;Innovazione&quot; di Fieragricola a Verona"/>
	      </a></div>
	      		  
		     <div class="itemRelTitle"> <a href="/index.php?option=com_k2&amp;view=item&amp;id=32000:novita-nel-settore-agricolo-a-42-aziende-il-premio-le-foglie-dell-innovazione-di-fieragricola-a-verona&amp;Itemid=1163">Novità nel settore agricolo: a 42 aziende il premio "Le foglie dell'Innovazione" di Fieragricola a Verona</a></div>
      		  
            <div class="moduleItemIntrotext">


      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </div>
        <div class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      


      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      	  
	  	      	     <div class="itemRelImageWrap">  <a  href="/index.php?option=com_k2&amp;view=item&amp;id=31953:fieragricola-2018-cresce-del-4-4-martina-mipaaf-il-futuro-del-settore-e-nella-multifunzionalita&amp;Itemid=1163" title="Continua a leggere &quot;Fieragricola 2018 cresce del +4,4%. Martina (Mipaaf): &quot;Il futuro del settore &egrave; nella multifunzionalita&quot;&quot;">
	      	<img src="/media/k2/items/cache/bd09bfb4843eeceed6ead07efe9765a6_M.jpg" alt="Fieragricola 2018 cresce del +4,4%. Martina (Mipaaf): &quot;Il futuro del settore &egrave; nella multifunzionalita&quot;"/>
	      </a></div>
	      		  
		     <div class="itemRelTitle"> <a href="/index.php?option=com_k2&amp;view=item&amp;id=31953:fieragricola-2018-cresce-del-4-4-martina-mipaaf-il-futuro-del-settore-e-nella-multifunzionalita&amp;Itemid=1163">Fieragricola 2018 cresce del +4,4%. Martina (Mipaaf): "Il futuro del settore è nella multifunzionalita"</a></div>
      		  
            <div class="moduleItemIntrotext">


      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </div>
        <div class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      


      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      	  
	  	      	     <div class="itemRelImageWrap">  <a  href="/index.php?option=com_k2&amp;view=item&amp;id=31930:agroalimentare-martina-le-produzioni-certificate-sono-cresciute-del-40-il-nordest-guida-la-classifica&amp;Itemid=1163" title="Continua a leggere &quot;Agroalimentare, Martina: &quot;le produzioni certificate sono cresciute del 40%&quot;. Il NordEst guida la classifica&quot;">
	      	<img src="/media/k2/items/cache/d132855d4cf2f9c2ba7c6defa417a190_M.jpg" alt="Agroalimentare, Martina: &quot;le produzioni certificate sono cresciute del 40%&quot;. Il NordEst guida la classifica"/>
	      </a></div>
	      		  
		     <div class="itemRelTitle"> <a href="/index.php?option=com_k2&amp;view=item&amp;id=31930:agroalimentare-martina-le-produzioni-certificate-sono-cresciute-del-40-il-nordest-guida-la-classifica&amp;Itemid=1163">Agroalimentare, Martina: "le produzioni certificate sono cresciute del 40%". Il NordEst guida la classifica</a></div>
      		  
            <div class="moduleItemIntrotext">


      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </div>
        <div class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      


      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      	  
	  	      	     <div class="itemRelImageWrap">  <a  href="/index.php?option=com_k2&amp;view=item&amp;id=31397:commercio-estero-coldiretti-record-storico-italian-food-a-40-mld&amp;Itemid=1163" title="Continua a leggere &quot;Commercio estero: Coldiretti, record storico italian food a 40 mld&quot;">
	      	<img src="/media/k2/items/cache/508efd3ac497d8c03faf48200843c688_M.jpg" alt="Commercio estero: Coldiretti, record storico italian food a 40 mld"/>
	      </a></div>
	      		  
		     <div class="itemRelTitle"> <a href="/index.php?option=com_k2&amp;view=item&amp;id=31397:commercio-estero-coldiretti-record-storico-italian-food-a-40-mld&amp;Itemid=1163">Commercio estero: Coldiretti, record storico italian food a 40 mld</a></div>
      		  
            <div class="moduleItemIntrotext">


      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </div>
        <div class="clearList"></div>

  
	
	
</div><!-- END: Modules Anywhere --></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0804981815198064"
     data-ad-slot="2456650921"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		</div>
<!-- JoomlaWorks "K2" (v2.7.0) | Learn more about K2 at http://getk2.org -->

						

	</div>
		    
<footer id="gkFooter">
	<div class="gkPage">
				
				<div id="gkFooterNav">
			
<ul class="menu">
<li class="item-640"><a href="/index.php?option=com_content&amp;view=featured&amp;Itemid=640" title=" Home Menu Item" >Home</a></li><li class="item-1007"><a href="/index.php?option=com_k2&amp;view=item&amp;layout=item&amp;id=191&amp;Itemid=1007" >Privacy</a></li><li class="item-1008"><a href="/index.php?option=com_k2&amp;view=item&amp;layout=item&amp;id=190&amp;Itemid=1008" > Copyrights </a></li><li class="item-1009"><a href="/index.php?option=com_k2&amp;view=item&amp;layout=item&amp;id=192&amp;Itemid=1009" >Disclaimer</a></li><li class="item-938"><a href="/index.php?option=com_k2&amp;view=item&amp;layout=item&amp;id=77&amp;Itemid=938" >Chi siamo</a></li><li class="item-941"><a href="/index.php?option=com_k2&amp;view=item&amp;layout=item&amp;id=80&amp;Itemid=941" >Produzioni Radio</a></li><li class="item-939"><a href="/index.php?option=com_k2&amp;view=item&amp;layout=item&amp;id=78&amp;Itemid=939" >Redazione</a></li><li class="item-940"><a href="/index.php?option=com_k2&amp;view=item&amp;layout=item&amp;id=79&amp;Itemid=940" >Primapress 2.0</a></li><li class="item-942"><a href="/index.php?option=com_k2&amp;view=item&amp;layout=item&amp;id=18492&amp;Itemid=942" >Nat</a></li><li class="item-977"><a href="/index.php?option=com_contact&amp;view=contact&amp;id=3&amp;Itemid=977" >Contattaci</a></li><li class="item-1155"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=16&amp;Itemid=1155" >Primo Piano</a></li><li class="item-1156"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=9&amp;Itemid=1156" >Mondo</a></li><li class="item-1157"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=122&amp;Itemid=1157" >Europa</a></li><li class="item-1158"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=23&amp;Itemid=1158" >Italia</a></li><li class="item-1160"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=4&amp;Itemid=1160" >Economia</a></li><li class="item-1161"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=27&amp;Itemid=1161" >Aziende</a></li><li class="item-1162"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=25&amp;Itemid=1162" >Fisco &amp; Lavoro</a></li><li class="item-1163 current active"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=26&amp;Itemid=1163" >Agricoltura</a></li><li class="item-1164 parent"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=114&amp;Itemid=1164" >Società</a></li><li class="item-1159"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=1&amp;Itemid=1159" >Politica</a></li><li class="item-1165"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=34&amp;Itemid=1165" >Ambiente</a></li><li class="item-1166"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=123&amp;Itemid=1166" >Design</a></li><li class="item-1167"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=124&amp;Itemid=1167" >Informazione</a></li><li class="item-1168"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=32&amp;Itemid=1168" >Moda &amp; Tendenze</a></li><li class="item-1169"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=21&amp;Itemid=1169" >Salute &amp; Benessere</a></li><li class="item-1171"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=7&amp;Itemid=1171" >Tecnologia</a></li><li class="item-1172"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=59&amp;Itemid=1172" >Motori &amp; Nautica</a></li><li class="item-1173"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=31&amp;Itemid=1173" >Cultura</a></li><li class="item-1174"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=113&amp;Itemid=1174" >Arte &amp; Mostre</a></li><li class="item-1175"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=126&amp;Itemid=1175" >Editoria</a></li><li class="item-1176"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=127&amp;Itemid=1176" >Tempo Libero</a></li><li class="item-1178"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=28&amp;Itemid=1178" >Musica &amp; Spettacoli</a></li><li class="item-1179"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=29&amp;Itemid=1179" >Cinema &amp; Teatro</a></li><li class="item-1177"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=22&amp;Itemid=1177" >Travel</a></li><li class="item-1180"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=17&amp;Itemid=1180" >Sport</a></li><li class="item-1181"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=8&amp;Itemid=1181" >Gusto</a></li><li class="item-1182"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=19&amp;Itemid=1182" >Radio e TV</a></li><li class="item-1189"><a href="/index.php?option=com_k2&amp;view=item&amp;layout=item&amp;id=22748&amp;Itemid=1189" >Log-in</a></li></ul>

		</div>
				

		<p id="gkCopyrights">PRIMAPRESS.it &nbsp; 2018 &nbsp; &copy; <a href="http://www.primapress.it"></a>.Tutti i diritti sono riservati. <br>
		 PRIMAPRESS S.r.l. Semplificata -  Viale dei Tigli, 76 – 80013 Casalnuovo di Napoli (Napoli) <br>
 Agenzia Stampa Nazionale Online e Radiofonica - Testata Giornalistica iscritta al R.O.C. con n. 24178 - P.Iva 07596161211

		

		
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '171342606239806', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		  	function updateButton(response) {
	    	var button = document.getElementById('fb-auth');
		
			if(button) {   
			    if (response.authResponse) {
			    // user is already logged in and connected
			    button.onclick = function() {
			        if(document.id('login-form')){
			            document.id('modlgn-username').set('value','Facebook');
			            document.id('modlgn-passwd').set('value','Facebook');
			            document.id('login-form').submit();
			        } else if(document.id('com-login-form')) {
			           document.id('username').set('value','Facebook');
			           document.id('password').set('value','Facebook');
			           document.id('com-login-form').submit();
			        }
			    }
			} else {
			    //user is not connected to your app or logged out
			    button.onclick = function() {
			        FB.login(function(response) {
			           if (response.authResponse) {
			              if(document.id('login-form')){
			                document.id('modlgn-username').set('value','Facebook');
			                document.id('modlgn-passwd').set('value','Facebook');
			                document.id('login-form').submit();
			              } else if(document.id('com-login-form')) {
			                 document.id('username').set('value','Facebook');
			                 document.id('password').set('value','Facebook');
			                 document.id('com-login-form').submit();
			              }
			          } else {
			            //user cancelled login or did not grant authorization
			          }
			        }, {scope:'email'});   
			    }
	    	}
	    }
	  }
	  // run once with current status and whenever the status changes
	  FB.getLoginStatus(updateButton);
	  FB.Event.subscribe('auth.statusChange', updateButton);	
	  	};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 

    </div>

</div>
    
   		
	
</body>
</html>